Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Il mio Garage | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Ancora Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 Frizione vespa anni 80
 Nuova Discussione  Rispondi
 Versione Stampabile
Autore Discussione Precedente Discussione Discussione Successiva  

Pasquale81
Junior +


Persico Dosimo - CR
Italy


393 Messaggi
Iscritto dal 2018

Inserito il - 17 set 2022 :  20:31:20  Mostra Profilo Rispondi Rispondi Quotando
Salve a tutti.Mi capita che la vespa Cammina anche con la leva della frizione tirata.Cio'lo faceva sia prima di sostituire la frizione che era bruciata sia ora.Il cavo con il registro sotto sono ok, per assurdo anche se toghiessi il comando a filo e azioni a mano la leva del coperchio frizione,la ruota gira.I dischi non staccano del tutto.C'e' un particolare però che forse è utile.La vespa nasce tre marce,questa ne ha quattro e la frizione è a 4 dischi.Vi viene qualcosa in mente?il pacco frizione a molla singola centrale.Puo'essere che hanno messo un disco condotto e conduttore in più in una campana per tre dischi ?

Pasquale81
Junior +


Persico Dosimo - CR
Italy


393 Messaggi
Iscritto dal 2018

Inserito il - 17 set 2022 :  21:19:12  Mostra Profilo Rispondi Rispondi Quotando
Dimenticavo, è una N anni 80
Torna all'inizio della Pagina

Belligerante ugo
Master ++



Paola - CS
Italy


11439 Messaggi
Iscritto dal 2012

Inserito il - 17 set 2022 :  21:30:41  Mostra Profilo Rispondi Rispondi Quotando
Scusa Pasquale se ti riferisci alla Vespa 50N va dal 1963 al 1971 no 1980 perciò ti conviene scrivere tutto il prefisso del telaio altrimenti non riusciamo a capire a quale modello ti riferisci grazie ciao

belligerante ugo
Torna all'inizio della Pagina

Pasquale81
Junior +


Persico Dosimo - CR
Italy


393 Messaggi
Iscritto dal 2018

Inserito il - 18 set 2022 :  11:32:06  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Belligerante ugo

Scusa Pasquale se ti riferisci alla Vespa 50N va dal 1963 al 1971 no 1980 perciò ti conviene scrivere tutto il prefisso del telaio altrimenti non riusciamo a capire a quale modello ti riferisci grazie ciao

belligerante ugo


Ciao Ugo,v5x5t, è una N anni 80.Ha il posteriore come la V,HP e il manubrio tipo Ok e si chiama N.
Come dicevo,il pacco frizione è 4 dischi,la frizione è nuova.La ruota gira in marcia a frizione tirata anche se mollo totalmente il cavo
Torna all'inizio della Pagina

Belligerante ugo
Master ++



Paola - CS
Italy


11439 Messaggi
Iscritto dal 2012

Inserito il - 18 set 2022 :  12:03:06  Mostra Profilo Rispondi Rispondi Quotando
Si ho capito è una Vespa PK50 N,il motivo si può risolvere cosi:siccome la frizione a 4 dischi occupa più spazio la migliore soluzione è montare le leve della Vespa PX perchè hanno una corsa maggiore è sono più lunghe di quelle del PK,oppure più economico devi modificare le sue originali togliendo un po di alluminio cosi aumenti la corsa almeno di 8mm ti allego foto ciao

belligerante ugo

mod_Foto_Scanner.jpg
Torna all'inizio della Pagina

Pasquale81
Junior +


Persico Dosimo - CR
Italy


393 Messaggi
Iscritto dal 2018

Inserito il - 20 set 2022 :  16:49:59  Mostra Profilo Rispondi Rispondi Quotando
Grazie ugo.altra domanda :mi brucia sempre la lampada da 12 volt 15 watt anteriore,monopolare.Le altre non si bruciano.Come appena la metto e agisco sul devio,si brucia
Torna all'inizio della Pagina

Pasquale81
Junior +


Persico Dosimo - CR
Italy


393 Messaggi
Iscritto dal 2018

Inserito il - 20 set 2022 :  18:24:50  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Belligerante ugo

Si ho capito è una Vespa PK50 N,il motivo si può risolvere cosi:siccome la frizione a 4 dischi occupa più spazio la migliore soluzione è montare le leve della Vespa PX perchè hanno una corsa maggiore è sono più lunghe di quelle del PK,oppure più economico devi modificare le sue originali togliendo un po di alluminio cosi aumenti la corsa almeno di 8mm ti allego foto ciao
Allora Ugo,ho fatto questa prova.Ho tolto il cavo frizione e tirato personalmente, fino a fine corsa,la leva al catering.Niente,in prima e con la leva al massimo,la ruota gira e se freno si spegne con la leva tirata al massimo .In origine so che montava una frizione a tre dischi multimolla,ho trovato su una campana 90 denti con molla singola e quattro dischi.
Potrebbe essere anche che la leva del carter sia stata montata in modo errato per sostituire l'oring del coperchio?mi spiego meglio:il dentino che spinge il nottolino calza sull'asta frizione con millerighe.Possono aver saltato un dente?se anche ciò non fosse, può essere che ci sia un disco in più?lo faceva sia prima questo difetto che dopo aver montato la frizione nuova.Dammi info pure sulla lampada anteriore.
belligerante ugo

mod_Foto_Scanner.jpg


Torna all'inizio della Pagina

Belligerante ugo
Master ++



Paola - CS
Italy


11439 Messaggi
Iscritto dal 2012

Inserito il - 21 set 2022 :  13:20:59  Mostra Profilo Rispondi Rispondi Quotando
Pasquale evidentemente l'impianto supera la potenza di 12V è brucia la lampadina oppure controlla se c'è la Massa,altrimenti puoi mettere un Regolatore di Tensione di 12V come questo in foto il filo Nero lo metti sul telaio cioè a massa al foro che c'è al regolatore e il filo Giallo lo colleghi al Verde della scatola di derivazione ciao

s-l500.jpg


belligerante ugo
Torna all'inizio della Pagina

Pasquale81
Junior +


Persico Dosimo - CR
Italy


393 Messaggi
Iscritto dal 2018

Inserito il - 21 set 2022 :  20:41:27  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Belligerante ugo

Pasquale evidentemente l'impianto supera la potenza di 12V è brucia la lampadina oppure controlla se c'è la Massa,altrimenti puoi mettere un Regolatore di Tensione di 12V come questo in foto il filo Nero lo metti sul telaio cioè a massa al foro che c'è al regolatore e il filo Giallo lo colleghi al Verde della scatola di derivazione ciao

s-l500.jpg


belligerante ugo


Grazie Ugo per il salvalampada,per ora ho risolto con una lampada da 24 volt ma credo sia l'impianto spellacchiato difetto di queste vespe.
Per quanto riguarda la frizione,ti sei perso ciò che ti ho risposto,ho praticamente escluso la leva e il cavo totalmente dal coperchio frizione e ho tirato totalmente la leva della frizione fino a fine corsa ma con la marcia inserita la ruota gira ugualmente.
Torna all'inizio della Pagina

Pasquale81
Junior +


Persico Dosimo - CR
Italy


393 Messaggi
Iscritto dal 2018

Inserito il - 21 set 2022 :  20:45:30  Mostra Profilo Rispondi Rispondi Quotando
Che il problema sia la frizione è indubbio.La campana è stata sostituita,una 90 denti monomolla (solitamente con quattro dischi condotti e 3 conduttori) mentre originariamente portava una campana 5 molle con 3+3 dischi.Che io sappia lo spessore dei dischi di acciaio per la frizione da 4 dovrebbero essere più sottili di quella campana con tre dischi.Sapete dirmi lo spessore dei dischi delle due tipologie di campane?temo che abbiano messo quelli della vecchia campana a tre dischi (più alti) in una campana dove vanno i dischi più bassi.
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


17498 Messaggi
Iscritto dal 2003

Inserito il - 21 set 2022 :  22:10:44  Mostra Profilo Rispondi Rispondi Quotando
Ciao
Tutte le vespe 50 hanno hanno l'impianto per 6volt, come si comporta con la lampadina originale?
Le lampadine a 6 volt, fanno il doppio di carico rispetto a quella da 12 e il quadruplo rispetto q quella da 24, pertanto dovrebbe tenere la tensione più bassa.

Ciao.
Torna all'inizio della Pagina

Pasquale81
Junior +


Persico Dosimo - CR
Italy


393 Messaggi
Iscritto dal 2018

Inserito il - 22 set 2022 :  09:00:34  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Iso

Ciao
Tutte le vespe 50 hanno hanno l'impianto per 6volt, come si comporta con la lampadina originale?
Le lampadine a 6 volt, fanno il doppio di carico rispetto a quella da 12 e il quadruplo rispetto q quella da 24, pertanto dovrebbe tenere la tensione più bassa.
Ciao.



Ciao Luigi,questa è una vespa N del 1980,telaio V5x5t con impianto a 12 volt.Ho risolto montando una lampada a 24 volt.
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


17498 Messaggi
Iscritto dal 2003

Inserito il - 22 set 2022 :  09:11:22  Mostra Profilo Rispondi Rispondi Quotando
Ah è un PK allora.
In questo caso il problema è probabilmente da imputare al regolatore di tensione.
Questo per intenderci: https://www.ebay.it/itm/402358609013
Non regola più e lascia la tensione che salga libera.

Ciao.
Torna all'inizio della Pagina

Pasquale81
Junior +


Persico Dosimo - CR
Italy


393 Messaggi
Iscritto dal 2018

Inserito il - 22 set 2022 :  15:16:54  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Iso

Ah è un PK allora.
In questo caso il problema è probabilmente da imputare al regolatore di tensione.
Questo per intenderci: https://www.ebay.it/itm/402358609013
Non regola più e lascia la tensione che salga libera.

Ciao.


Grazie
Torna all'inizio della Pagina

Pasquale81
Junior +


Persico Dosimo - CR
Italy


393 Messaggi
Iscritto dal 2018

Inserito il - 22 set 2022 :  21:39:29  Mostra Profilo Rispondi Rispondi Quotando
Riscrivo nuovamente il problema che continuo ad avere con questa vespa in merito alla frizione.Allora ,la vespa sia con la frizione bruciata sia con quella nuova(a 4 dischi in sughero),con marcia innestata cammina.Oggi ho sostituito il cestello dato che mi sono accorto che il vecchio non era piano ma molato alla buona da qualche saggio di turno.Ho provato a togliere un disco in sughero e facendo così ,con la marcia innestata e la leva frizione tirata,non cammina solo che durante la marcia dà l'effetto della frizione bruciata che slitta.Il carterino frizione è quello originale a leva lunga e con piattello originale.So che monta una campana 90 denti .La frizione è ad una sola molla.Stavo pensando di abbassare uno dei dischi conduttori, l'ultimo e utilizzare i 4 dischi in sughero,ma onestamente non mi spiego il problema.Grazie
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,61 secondi. Snitz Forums 2000

Powered by Viviano.it, © 1998- 2022 - Tutti i diritti riservati. | Copyright | Termini & Condizioni | Cookies
Scooterdepoca.com è un sito NOT FOR PROFIT
I marchi citati appartengono ai rispettivi proprietari.

Credits