Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Il mio Garage | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 Statore J125
 Nuova Discussione  Rispondi
 Versione Stampabile
Autore Discussione Precedente Discussione Discussione Successiva  

Efteam
Nuovo Utente


Gazzo Veronese - VR
Italy


12 Messaggi
Iscritto dal 2019

Inserito il - 22 dic 2019 :  21:31:02  Mostra Profilo Rispondi Rispondi Quotando
Ciao a tutti sto rimettendo in vita una J125 ad oggi sono in difficoltà con la parte elettrica, ossia non fa scintilla.
ho verificato lo statore (modello 5 poli con puntine) e ogni cavo che esce 5 per la precisione verde rosa marrone viola e blu (mi sembra), sono tutti in continuità con la massa anche il verde delle puntine anche con contatto aperto
a prima vista si direbbe che appunto lo statore è andato, la cosa che mi fa strano è che tutti e 5 i poli siano andati?
se qualcuno ha qualche dritta in merito e anche dove reperire il ricambio,
ogni dritta è gradita
grazie mille in anticipo
Emanuele

emanuele franceschetti

Iso
Moderatore



Rovigo - RO
Italy


16493 Messaggi
Iscritto dal 2003

Inserito il - 22 dic 2019 :  23:30:13  Mostra Profilo Rispondi Rispondi Quotando
Ciao
Se è stata ferma da molto tempo è abbastanza frequente che ci siano le puntine ossidate.
Anche se si chiudono di fatto non fanno contatto.
Pulisci i contatti delle puntine con carta abbrasiva fine e vedrai che funzionerà.

Ciao.
Torna all'inizio della Pagina

NaO
Utente +


Terranuova Bracciolini - AR
Italy


205 Messaggi
Iscritto dal 2019

Inserito il - 22 dic 2019 :  23:30:36  Mostra Profilo Rispondi Rispondi Quotando
Emanuele ciao.
Dovevi porre questo post sotto la sezione tecnica.

Hai verificato il condensatore?
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


16493 Messaggi
Iscritto dal 2003

Inserito il - 22 dic 2019 :  23:37:47  Mostra Profilo Rispondi Rispondi Quotando
L'ho spostata io.

Ciao.
Torna all'inizio della Pagina

Efteam
Nuovo Utente


Gazzo Veronese - VR
Italy


12 Messaggi
Iscritto dal 2019

Inserito il - 23 dic 2019 :  10:45:22  Mostra Profilo Rispondi Rispondi Quotando
Salve si le puntine le ho revisionate e ora sono ok il mio dubbio sta nel fatto che tra i cavi e il corpo dello statore vi e continuità su tutti e 4 i cavi non dovrebbero essere isolati?

emanuele franceschetti
Torna all'inizio della Pagina

Belligerante ugo
Utente Guru



Paola - CS
Italy


9408 Messaggi
Iscritto dal 2012

Inserito il - 23 dic 2019 :  14:15:10  Mostra Profilo Rispondi Rispondi Quotando
Quoto Luigi,comunque sono sicuro che non sia lo statore per il ricambio lo trovi nelle fiere di moto d'epoca oppure dai ricambisti ciao
Citazione:
Messaggio inserito da Iso

Ciao
Se è stata ferma da molto tempo è abbastanza frequente che ci siano le puntine ossidate.
Anche se si chiudono di fatto non fanno contatto.
Pulisci i contatti delle puntine con carta abbrasiva fine e vedrai che funzionerà.

Ciao.



belligerante ugo
Torna all'inizio della Pagina

Raffa1975
Utente ++


Cassano Magnago - VA
Italy


611 Messaggi
Iscritto dal 2017

Inserito il - 23 dic 2019 :  15:53:59  Mostra Profilo Rispondi Rispondi Quotando
Nella tua zona come intenditore e ricambista trovi scooterfhero.

CiaoRaffa1975.
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


16493 Messaggi
Iscritto dal 2003

Inserito il - 23 dic 2019 :  16:18:53  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Efteam

Salve si le puntine le ho revisionate e ora sono ok il mio dubbio sta nel fatto che tra i cavi e il corpo dello statore vi e continuità su tutti e 4 i cavi non dovrebbero essere isolati?

emanuele franceschetti



Descrivi dettagliatamente le operazioni fatte sulle puntine, giusto per capire cosa intendi per revisone.
Non è raro inoltre che vengano dimenticate le rondelle di isolamento sulla vitina serrifilo ... se vuoi essere sicuro metti delle foto dettagliata che controlliamo noi.

Comuenquese è tutto a posto in tutti i fili si misura continuità verso massa, i collegamenti si chiudono sulle bobine che sono tutte a massa co bassa impedenza.
https://www.scooterdepoca.com/public/schede/Lambretta_133_EL.pdf

Potresti avere anche il condensatore in corto, nel dubbio sostituiscilo oppure anche solo staccadolo la scintilla ritorna anceh se non è buona per avviare il motore.
Oppure i fili che escono dallo statore hanno perso isolamento e si toccano tra loro o a massa.

Ciao.
Torna all'inizio della Pagina

Efteam
Nuovo Utente


Gazzo Veronese - VR
Italy


12 Messaggi
Iscritto dal 2019

Inserito il - 23 dic 2019 :  21:37:00  Mostra Profilo Rispondi Rispondi Quotando
Grazie mille allora rispondo , le puntine le ho smontate e levigate con crta da 800 e poi provate con il tester e le rondelle in palstica isolanti sono al loro posto.
un ultima domanda collegamento Bobina A.T cvo 15 va il verde cavo ! il bianco (Massa)
Grazie mille


emanuele franceschetti
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


16493 Messaggi
Iscritto dal 2003

Inserito il - 23 dic 2019 :  21:50:48  Mostra Profilo Rispondi Rispondi Quotando
Ciao
Con tester verifica se si vede la piccola differenza di impedenza di quando di aprono/chiudono le puntine.

La seconda domanda non ho capito il quesito.

Ciao.
Torna all'inizio della Pagina

Efteam
Nuovo Utente


Gazzo Veronese - VR
Italy


12 Messaggi
Iscritto dal 2019

Inserito il - 23 dic 2019 :  22:03:36  Mostra Profilo Rispondi Rispondi Quotando
il collegamento della bobina esterna Alta Tensione che ha le 2 viti di fissaggio una è numerata 15 e una numerata 1

emanuele franceschetti
Torna all'inizio della Pagina

Efteam
Nuovo Utente


Gazzo Veronese - VR
Italy


12 Messaggi
Iscritto dal 2019

Inserito il - 23 dic 2019 :  22:05:36  Mostra Profilo Rispondi Rispondi Quotando
in effetti avevo scritto da cani intendo sul connettore a vite 15 dovrebbe andare il cavo Verde che è quello che viene dalle puntine mentre sul connettore 1 quello bianco che è poi la massa


emanuele franceschetti
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


16493 Messaggi
Iscritto dal 2003

Inserito il - 24 dic 2019 :  00:16:09  Mostra Profilo Rispondi Rispondi Quotando
Si esatto, comunque anche da invertiti funziona lo stesso.

Ciao.
Torna all'inizio della Pagina

Efteam
Nuovo Utente


Gazzo Veronese - VR
Italy


12 Messaggi
Iscritto dal 2019

Inserito il - 24 dic 2019 :  21:23:48  Mostra Profilo Rispondi Rispondi Quotando
Allora la scintilla è arrivata........... ma...perché c'è sempre un ma, provando ad avviare i si è rotta la pedivella che era sgranata, qualcuno sa dove posso reperirla??
Emanuele

emanuele franceschetti
Torna all'inizio della Pagina

Bicius
Moderatore



Cesenatico - FC
Italy


Il mio Garage

5182 Messaggi
Iscritto dal 2004

Inserito il - 25 dic 2019 :  10:35:56  Mostra Profilo Rispondi Rispondi Quotando
Per la pedivella sempre dai soliti ricambisti, oppure ai mercatini, prova eventualmente a mettere anche un annuncio nel mercatino del forum.

Bicius
Torna all'inizio della Pagina

Efteam
Nuovo Utente


Gazzo Veronese - VR
Italy


12 Messaggi
Iscritto dal 2019

Inserito il - 30 dic 2019 :  21:16:13  Mostra Profilo Rispondi Rispondi Quotando
Alla fine la Lambra è partita ed è stata assemblata grazie a tutti

emanuele franceschetti
Torna all'inizio della Pagina

Bicius
Moderatore



Cesenatico - FC
Italy


Il mio Garage

5182 Messaggi
Iscritto dal 2004

Inserito il - 04 gen 2020 :  14:26:00  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Efteam

Alla fine la Lambra è partita ed è stata assemblata grazie a tutti

emanuele franceschetti



Hey, non credere di cavartela così.... foto!!!

Bicius
Torna all'inizio della Pagina

Efteam
Nuovo Utente


Gazzo Veronese - VR
Italy


12 Messaggi
Iscritto dal 2019

Inserito il - 05 gen 2020 :  21:30:32  Mostra Profilo Rispondi Rispondi Quotando
eh se riesco a capire come si fa le posto volentieri

emanuele franceschetti
Torna all'inizio della Pagina

Efteam
Nuovo Utente


Gazzo Veronese - VR
Italy


12 Messaggi
Iscritto dal 2019

Inserito il - 05 gen 2020 :  21:39:40  Mostra Profilo Rispondi Rispondi Quotando
Eccola qua

1.jpg


2.jpg


4.jpg


emanuele franceschetti
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,39 secondi. Snitz Forums 2000

Powered by scooterdepoca.com, © 1998- 2020 - Tutti i diritti riservati. - I marchi citati appartengono ai rispettivi proprietari.
Questo sito è l'espressione libera di chi lo ha fondato e di molti appassioniti dello scooterismo d'epoca ed è un sito NO PROFIT.
I servizi e/o le informazioni di questo sito sono resi in modo gratuito e non assoggettate a garanzie di alcun tipo e possono essere utilizzate esclusivamente per scopi personali e non commerciali o professionali. Non ci assumiamo responsabilità per inesattezze e/o errori.  Chi legge e/o utilizza le informazioni rese solleva incondizionatamente scooterdepoca.com e tutti gli amministratori del sito da ogni responabilità.  Chi non accetta quanto sopra non è autorizzato a leggere e/o utilizzare le informazioni rese.  Questo sito web non rappresenta una testata giornalistica perchè viene aggiornato senza alcuna periodicità fissa.  Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Questo sito utilizza esclusivamente cookies tecnici e solo dopo aver effettuato il login, pertanto NON utilizzando cookies di profilazione la normativa vigente indica che non è necessario richiedere all'utilizzatore alcun consenso preventivo.
Maggiori info nella sezione Policy del Forum.

Credits