Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Album Fotografico | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 Tensione bobina alimentazione da statore
 Nuova Discussione  Rispondi
 Versione Stampabile
Pagina Successiva
Autore Discussione Precedente Discussione Discussione Successiva
Pagina: di 2

lockeid
Nuovo Utente


Sulmona - AQ
Italy


45 Messaggi
Iscritto dal 2017

Inserito il - 06 giu 2019 :  21:30:26  Mostra Profilo Rispondi Rispondi Quotando
Salve amici.
Il restauro della mia 125 li 1s e terminato da tempo.
Tuttavia ho ancora qualche problema sulla accensione.
Senza dilungarmi troppo volevo fare una domanda secca.
Che tensione deve uscire dalla bobina di alimentazione dello statore?(bobina destinata non alle luci)
Io misuro circa 2vac con il motore a minimo e circa 10 vac con il motore in allegretto .
Insomma prima di riavvolgere lo statore volevo fare un controllo incrociato visto che si tratta dell ultimo pezzo originale del 59.
Ricordo che ho l impianto Filso 6v.
Grazie

perussu
Utente Avanzato ++



Sanremo - IM
Italy


4172 Messaggi
Iscritto dal 2008

Inserito il - 07 giu 2019 :  08:25:10  Mostra Profilo Rispondi Rispondi Quotando
Premesso che non so rispondere alla tua domanda precisa, te ne faccio una io:
Cosa intendi per "...ho ancora qualche problema sulla accensione....."??
Il motore parte bene o no?

A+

***************************
*L I S 125/'65* in fase di restauro conservativo....
*DL 125/'69* appena arrivata in garage!
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


16188 Messaggi
Iscritto dal 2003

Inserito il - 07 giu 2019 :  11:24:46  Mostra Profilo Rispondi Rispondi Quotando
Ciao
La tensione sulla bobina di accensione é difficile da misurare. Quello che indica un tester non é attendibile.
dai un occhio qui: https://www.scooterdepoca.com/forum/topic.asp?TOPIC_ID=41894


Meglio che ragioniamo sui sintomi.

Ciao.
Torna all'inizio della Pagina

lockeid
Nuovo Utente


Sulmona - AQ
Italy


45 Messaggi
Iscritto dal 2017

Inserito il - 07 giu 2019 :  15:41:28  Mostra Profilo Rispondi Rispondi Quotando
Salve amici.
Ho lo stesso ed identico difetto da prima del restauro totale della lambretta.
Le bobine dello statore sono le uniche cose che non ho restaurato fatta eccezione dei cablaggi elettrici.
Con la bobina originale , con quella nuova originale e con quella nuova universale a volte ha dei battiti fuori luogo quando e a regime minimo.
In alcune occasioni si spegne e non riparte più nonostante la fiamma sulla candela sia sempre presente.
Insomma ha i tipici sintomi di puntina o condensatore rotti.
Installando una bobina CEV di una motosega tutti i difetti scompargono come per incanto.
Prima di fare domande vi rispondo io.
Volano rimagnetizzato.
Puntina nuova .
Condensatore nuovo.
Cablaggi nuovi.
Candela nuova.
Pistone nuovo.
Nonostante ciò ho lo stesso difetto di
quando era tutto vecchio.
Rimane lo statore.....
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


16188 Messaggi
Iscritto dal 2003

Inserito il - 07 giu 2019 :  17:00:28  Mostra Profilo Rispondi Rispondi Quotando
Regola le puntine a 0,4, la candela a 0,5.

Ciao.
Torna all'inizio della Pagina

lockeid
Nuovo Utente


Sulmona - AQ
Italy


45 Messaggi
Iscritto dal 2017

Inserito il - 07 giu 2019 :  21:32:55  Mostra Profilo Rispondi Rispondi Quotando
Ciao ISO.
Ho tarato la puntina al massimo consento dal manuale confidando che dopo il rodaggio lo spessore si sarebbe assestato al centro gamma; cosi e stato dopo qualche litro di mix.
Per la candela faro un controllo come dici tu.
Ho installato la champion n4 suggerita da casa lambretta.
Ma anche con altre candele il difetto permane.
Oggi ho fatto un giretto....
Avviata al primo colpo. ( nel garage ci sono 12 gradi).
Preriscaldamento a minimo.
Poi giretto in modalità passeggio.
Rientro la lascio a minimo in stile guzzi falcone per 30 minuti.
Poi un altro piccolo giretto.
Rientro, spento e riparte allo sfioro della pedalina.
Scollego la bobina CEV della motosega e ricollegò la sua.
Riparte a fatica.
In marcia va bene.
La metto al minimo.
Cominciano gli scoppietti strani.
Si spegne e neanche dopo il calendario riparte.
Ricollegò la CEV e anche se ormai ingolfata riparte e non si ferma più.
Non so più che altro fare se non riavvolgere lo statore.
Se dopo fara ancora il difetto deporro l ascia di guerra sperando in un onore alle armi.
Buon appetito
Torna all'inizio della Pagina

Belligerante ugo
Utente Guru



Paola - CS
Italy


8979 Messaggi
Iscritto dal 2012

Inserito il - 07 giu 2019 :  21:57:56  Mostra Profilo Rispondi Rispondi Quotando
Scusa Andrea ma con la bobina Cev funziona tutto se si allora lascia la bobina Cev oppure trova un'altra bobina in buone condizioni che si trovano di sicuro ciao

belligerante ugo
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


16188 Messaggi
Iscritto dal 2003

Inserito il - 07 giu 2019 :  23:03:01  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da lockeid

Ciao ISO.
Ho tarato la puntina al massimo consento dal manuale confidando che dopo il rodaggio lo spessore si sarebbe assestato al centro gamma; cosi e stato dopo qualche litro di mix.



Comunque questa frase non l'ho capita.

Sono d'accordo con Ugo, ma penso che tu voglia tenere la bobina originale o similoriginale.

Rispiega consa vuol dire "tarare le puntine al massimo".

Ciao.
Torna all'inizio della Pagina

lockeid
Nuovo Utente


Sulmona - AQ
Italy


45 Messaggi
Iscritto dal 2017

Inserito il - 08 giu 2019 :  13:15:15  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Belligerante ugo

Scusa Andrea ma con la bobina Cev funziona tutto se si allora lascia la bobina Cev oppure trova un'altra bobina in buone condizioni che si trovano di sicuro ciao

belligerante ugo



Buon di Ugo.
Hai perfettamente ragione.
Infatti avevo preso in considerazione questa cosa.
Ma facciamo un ragionamento.......
Se tutto il sistema e progettato per lavorare così vuol dire che vi è un guasto.
Per deformazione professionale (sono elettronico/elettromeccanico VVF)quando si tratta di bobine elettriche o condensatori se vi è un guasto lieve con il tempo verrà ad aggravarsi.
Di solito i dielettrici o l'isolante che protegge il rame nelle bobine con il tempo non si ripara; si rompe sempre di più.
Insomma al momento mi ritrovo un sistema che non riesce ad aveve la giusta energia per la sua stessa bobina mentre una CEV piccolissima per motosega si.
Sono sicuro che nel tempo non funzionera più neanche la CEV.
In ogni caso al momento sto lasciando quest'ultima ascolatando il tuio suggerimento.
Mi sono messo alla ricerca di una bobina dello statore da poter riavvolgere personalmnte.
Tengo l'originale per il controllo incrociato.
Su questo link youtube che ho girato prima per voi e illustrata la sisutazione attuale.
Vi prego! E un collegamento provvisorio solo per il test!!!!
Grazie millle come sempre Ugo!
https://www.youtube.com/watch?v=X0VmCttGWTM
Torna all'inizio della Pagina

lockeid
Nuovo Utente


Sulmona - AQ
Italy


45 Messaggi
Iscritto dal 2017

Inserito il - 08 giu 2019 :  13:52:40  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Iso

Citazione:
Messaggio inserito da lockeid

Ciao ISO.
Ho tarato la puntina al massimo consento dal manuale confidando che dopo il rodaggio lo spessore si sarebbe assestato al centro gamma; cosi e stato dopo qualche litro di mix.



Comunque questa frase non l'ho capita.

Sono d'accordo con Ugo, ma penso che tu voglia tenere la bobina originale o similoriginale.



Rispiega consa vuol dire "tarare le puntine al massimo".

Ciao.



Buon di anche a te ISO!
Cercherò di spiegarmi meglio Iso anche se devi capire che non sono un professionista meccanico quindi il mio pensiero potrebbe essere errato.

Il manuale originale del mio modello di lambretta con impianto FILSO riferisce che l'apertura massima della puntina deve essere compresa tra i 0,35 mm ed i 0.45 mm.
Nel caso specifico quando il gambo della puntina a contatto con l'abero motore si consuma/roda il valore dello spessore tende a diminuire.
Quindi se in fase di sostituzione della puntina si imposta lo spessore massimo dei contatti a 0.45 mm nel tempo o dopo il rodaggio da 0.45 mm lo spessore diventerà ES. 0.42.
Personalmente ho fatto proprio così.
Ho impostato lo spessore al massimo consentito dal manuale cioè 0.45 mm e dopo un pò di rodaggio lo spessimetro 0.45 va duro mentre il 0.40 va lento.
Quindi ho un valore di circa 0.42 mm.
Nel tempo scenderà ulteriormente.
Spero di essere riuscito a spiegarmi.
Dimmi la tua per favore.

Inoltre al momento la fase del motore risponde perfettamente alle direttive della fabbrica.


HPIM4529.JPG
_ _

HPIM4535.JPG
_ _

HPIM4543.JPG
_ _

HPIM4546.JPG
_ _
Torna all'inizio della Pagina

Belligerante ugo
Utente Guru



Paola - CS
Italy


8979 Messaggi
Iscritto dal 2012

Inserito il - 08 giu 2019 :  14:12:53  Mostra Profilo Rispondi Rispondi Quotando
Scusa Andrea ma tu stai parlando della bobina A.T. che si vede nel vidio oppure della bobina dello statore,perchè la Bobina A.T. originale si trova facilmente,mentre se parli di una delle due bobine B.T. dello statore puoi sostitiurla anche con una Filso o Dansi sempre di Lambretta senza scervellarti perchè non si nota nemmero la differenza,poi per il fatto che le puntine dopo il rodaggio si consumano mi è nuova mai sentito,il motivo che si possono allentare ma non consumare in pochissimo tempo si questo se non sono fissate bene perciò per non farle allentare metti una rondellina spaccata alla vite di fissaggio e metti qualche foto della bobina in questione per capire meglio ciao

belligerante ugo
Torna all'inizio della Pagina

lockeid
Nuovo Utente


Sulmona - AQ
Italy


45 Messaggi
Iscritto dal 2017

Inserito il - 08 giu 2019 :  16:22:34  Mostra Profilo Rispondi Rispondi Quotando
Ugo ti rispondo più tardi con l ausilio del PC fisso perche ho a disposizione materiale fotografico
Ciao
Torna all'inizio della Pagina

lockeid
Nuovo Utente


Sulmona - AQ
Italy


45 Messaggi
Iscritto dal 2017

Inserito il - 08 giu 2019 :  19:52:51  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Belligerante ugo

Scusa Andrea ma tu stai parlando della bobina A.T. che si vede nel vidio oppure della bobina dello statore,perchè la Bobina A.T. originale si trova facilmente,mentre se parli di una delle due bobine B.T. dello statore puoi sostitiurla anche con una Filso o Dansi sempre di Lambretta senza scervellarti perchè non si nota nemmero la differenza,poi per il fatto che le puntine dopo il rodaggio si consumano mi è nuova mai sentito,il motivo che si possono allentare ma non consumare in pochissimo tempo si questo se non sono fissate bene perciò per non farle allentare metti una rondellina spaccata alla vite di fissaggio e metti qualche foto della bobina in questione per capire meglio ciao

belligerante ugo



Ciao Ugo.
Si sto parlando della bobina di alimentazione di bassa tensione dentro lo statore.
Nel video volevo farvi sentire come girava regolare il motore utilizzando una bobina di AT Cev di una motosega.
Come gia detto utilizzando le bobine di AT originali si presenta il problema.
Per questo incrimino la bobina sullo statore che è l' unica cosa non sostituita di tutto il sistema.
Cerco di fare un video utilizzando la bobina AT originale sperando di ritrarre il difetto.
Purtroppo il ricambio originale FILSO non è più disponibile e non ho ancora trovato in rete una bobina usata in decenti condizioni.
Ho chiesto a Scafuto moto di procurarne 1 e lunedì dovrebbe farmi sapere.
Quindi la Dansi e compatibile eventualmente?
In allegato la foto dello statore revisionato durante il restauto totale del mezzo.

Si.
Ho potuto appurare che dopo il montaggio e la taratura a banco della puntina, una volta in moto, dopo qualche litro quest'ultima si assesta perdendo 2 o 3 centesimi di mm.
Cmq il valore e dentro le specifiche Lambretta/Filso.
Al momento dovrei avere circa 0.42 mm di apertura massima.


1.JPG
_ _
Torna all'inizio della Pagina

lockeid
Nuovo Utente


Sulmona - AQ
Italy


45 Messaggi
Iscritto dal 2017

Inserito il - 08 giu 2019 :  20:51:56  Mostra Profilo Rispondi Rispondi Quotando
Ho fatto un video dove si riesce a vedere il difetto.
Ho utilizzato l una e l atra bobina.
https://youtu.be/93XLnKHrqyw
Torna all'inizio della Pagina

Belligerante ugo
Utente Guru



Paola - CS
Italy


8979 Messaggi
Iscritto dal 2012

Inserito il - 08 giu 2019 :  22:13:57  Mostra Profilo Rispondi Rispondi Quotando
Allora dalle foto del magnete le due bobine B.T. sembrano buone non si nota niente di anomalo,dal vidio che hai postato il problema è la bobina A.T.ora se non lo hai fatto quando c'è la bobina originale e si spegne deve svitare la candela e controllare la scintilla,se non c'è è la bobina A.T.se invece la scintilla c'è allora potrebbe essere la bobina B.T.con il filo verde(cioè quella che tu hai segnato)facci sapere cosi possiamo capire meglio ciao

belligerante ugo
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


16188 Messaggi
Iscritto dal 2003

Inserito il - 08 giu 2019 :  23:21:37  Mostra Profilo Rispondi Rispondi Quotando
Che io sappia che si guasti una bobina interna è piuttosto remoto.
E' difficile che si deteriori lo smalto che ricopre il filo, succede solo se dovesse subire una grossa scaldata, ma si vedrebbe ad occhio nudo perchè la bobina manifesta filo visivamente scurito.
Onestamte lo statore Lambretta non ha la potenza necessaria per poter cucinare le bobina.
In ogni caso quando una bobina interna si deteriore il danno è netto, o va o non va, anche se si monta una bobina esterna efficentissima non si formerebbe la scintilla.
Il sintomo si manifesterebbe con qualsiasi bobina esterna.
Pensa cosa succede quando sia ha un trsformatore con una spira in corto.

Io insisterei ancora sulla bobina esterna, provane una terza.
E posiziona gli elettrodi della candela a 0,5.

Ciao.
Torna all'inizio della Pagina

lockeid
Nuovo Utente


Sulmona - AQ
Italy


45 Messaggi
Iscritto dal 2017

Inserito il - 09 giu 2019 :  13:02:57  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Belligerante ugo

Allora dalle foto del magnete le due bobine B.T. sembrano buone non si nota niente di anomalo,dal vidio che hai postato il problema è la bobina A.T.ora se non lo hai fatto quando c'è la bobina originale e si spegne deve svitare la candela e controllare la scintilla,se non c'è è la bobina A.T.se invece la scintilla c'è allora potrebbe essere la bobina B.T.con il filo verde(cioè quella che tu hai segnato)facci sapere cosi possiamo capire meglio ciao

belligerante ugo



Buon di Ugo.
Come già spiegato nei precedenti passaggi, fiamma candela presente al momento del difetto.
Torna all'inizio della Pagina

lockeid
Nuovo Utente


Sulmona - AQ
Italy


45 Messaggi
Iscritto dal 2017

Inserito il - 09 giu 2019 :  13:10:29  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Iso

Che io sappia che si guasti una bobina interna è piuttosto remoto.
E' difficile che si deteriori lo smalto che ricopre il filo, succede solo se dovesse subire una grossa scaldata, ma si vedrebbe ad occhio nudo perchè la bobina manifesta filo visivamente scurito.
Onestamte lo statore Lambretta non ha la potenza necessaria per poter cucinare le bobina.
In ogni caso quando una bobina interna si deteriore il danno è netto, o va o non va, anche se si monta una bobina esterna efficentissima non si formerebbe la scintilla.
Il sintomo si manifesterebbe con qualsiasi bobina esterna.
Pensa cosa succede quando sia ha un trsformatore con una spira in corto.

Io insisterei ancora sulla bobina esterna, provane una terza.
E posiziona gli elettrodi della candela a 0,5.

Ciao.



Buon di ISO.
Ho seguito il tuo suggerimento.
In effetti le candele utilizzate erano tarate su 0.6.
Ho darò 0.5 ma il difetto permane.
Lo stesso difetto si manifesta su 3 bobine : quella originale rossa, quella nuova rossa e quella nuova nera compatibile.
Prima di spendere altri 90€ per una 4arta bobina rossa mi vien da pensare che il difetto permanga altrove.
D' accordo sul discorso del trasformatore.
Sono ad un punto morto.....
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


16188 Messaggi
Iscritto dal 2003

Inserito il - 09 giu 2019 :  19:42:10  Mostra Profilo Rispondi Rispondi Quotando
Fai l'ultima prova chiudere le puntine a 0.4.
Poi cambia la bobina interna

Ciao.
Torna all'inizio della Pagina

lockeid
Nuovo Utente


Sulmona - AQ
Italy


45 Messaggi
Iscritto dal 2017

Inserito il - 09 giu 2019 :  19:53:36  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Iso

Fai l'ultima prova chiudere le puntine a 0.4.
Poi cambia la bobina interna

Ciao.



Ciao ISO.
Al momento la puntina e tarata su circa 0,42/0.43.
Lo spessore 0.40 va lento mentre lo 0.45 duro.
Posso scendere a 0.40 ma poi devo ritoccare la fase oppure lascio cosi?
Sai meglio di me che al variare dell apertura della puntina varia anche la fase; se pur di pochissimo almeno in questo caso.
Saluti
Torna all'inizio della Pagina

t5rosso
Utente Junior


Torri Di Quartesolo - VI
Italy


76 Messaggi
Iscritto dal 2012

Inserito il - 09 giu 2019 :  20:11:34  Mostra Profilo Rispondi Rispondi Quotando
di bobine di alimentazione ne ho cambiate poche ,su vespa, ma succede le posso testare con il mototester che ha un dispositivo che simula il volano . faccio le prove di tensione e alimento una lampada in maniera se tiene la tensione applicando un carico o se cede. spesso lo strato esterno non risulta rovinato ma sono piu' critiche le spire interne ch sono avvolte con sviluppo minore e piu' vicino al nucleo metallico e quindi piu' soggette al calore. a mio parere se il difetto rimane con diverse bobine esterne cambierei la bobina di alimentazione.t5rosso
Torna all'inizio della Pagina
Pagina: di 2 Discussione Precedente Discussione Discussione Successiva  
Pagina Successiva
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,48 secondi. Snitz Forums 2000

Powered by scooterdepoca.com, © 1998- 2019 - Tutti i diritti riservati. - I marchi citati appartengono ai rispettivi proprietari.
I servizi e/o le informazioni di questo sito sono resi in modo gratuito e non assoggettate a garanzie di alcun tipo e possono essere utilizzate esclusivamente per scopi personali e non commerciali o professionali. Non ci assumiamo responsabilità per inesattezze e/o errori.  Chi legge e/o utilizza le informazioni rese solleva incondizionatamente scooterdepoca.com e tutti gli amministratori del sito da ogni responabilità.  Chi non accetta quanto sopra non è autorizzato a leggere e/o utilizzare le informazioni rese.  Questo sito web non rappresenta una testata giornalistica perchè viene aggiornato senza alcuna periodicità fissa.  Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Questo sito utilizza esclusivamente cookies tecnici e solo dopo aver effettuato il login, pertanto NON utilizzando cookies di profilazione la normativa vigente indica che non è necessario richiedere all'utilizzatore alcun consenso preventivo.
Maggiori info nella sezione Policy del Forum.

Credits