Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Il mio Garage | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Ancora Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 Problema avviamento a pedale Lambretta 125f
 Nuova Discussione  Rispondi
 Versione Stampabile
Autore Discussione Precedente Discussione Discussione Successiva  

GiuseppeFalco
Nuovo


Mercato San Severino - SA
Italy


18 Messaggi
Iscritto dal 2023

Inserito il - 27 nov 2023 :  21:10:47  Mostra Profilo Rispondi Rispondi Quotando
Salve a tutti ragazzi volevo chiedervi qualche consiglio su come riparare la avviamento a pedale della Lambretta f che anche sostituendo vari pezzi come alberino ingranaggio e molla ogni due colpi uno va’ a vuoto ed è una cosa bruttissima e odiosa!
Ho montato tutto come era l’esploso anche se da quello che ho scaricato io non è che si capiva più di tanto! Grazie mille in anticipo.

Iso
Moderatore



Rovigo - RO
Italy


17930 Messaggi
Iscritto dal 2003

Inserito il - 28 nov 2023 :  19:42:34  Mostra Profilo Rispondi Rispondi Quotando
Ciao Giuseppe, ti ho corretto il termine accensione con avviamento.

L'accensione nei motori si intende l'insieme dei dispositivi che hanno la funzione di accendere la miscela aria/benzina, bobina, puntine, candela e altro.
https://it.wikipedia.org/wiki/Accensione

Mentre il sistema per avviare il motore si chiama "Avviamento".
https://it.wikipedia.org/wiki/Impianto_d%27avviamento


Ciao.
Torna all'inizio della Pagina

Belligerante ugo
Master ++



Paola - CS
Italy


12205 Messaggi
Iscritto dal 2012

Inserito il - 28 nov 2023 :  19:44:56  Mostra Profilo Rispondi Rispondi Quotando
Scusa Giuseppe se come dici hai seguito l'esploso dovrebbe essere tutto a posto poi hai detto che hai sostituito l'alberino ma hai controllato se era il suo? perchè ne monta due tipi,e la molla è stata ricaricata bene? poi se togli il coperchio e fai qualche foto sarebbe meglio e di quale anno è la Lambretta ciao

belligerante ugo
Torna all'inizio della Pagina

perussu
Master



Sanremo - IM
Italy


4771 Messaggi
Iscritto dal 2008

Inserito il - 28 nov 2023 :  22:15:28  Mostra Profilo Rispondi Rispondi Quotando
Ieri avevo scritto una risposta ma non la vedo più!
Boh, avro' sbagliato qualcosa .....

Comunque, guardando l'esploso penso che potrebbe esserci qualcosa fuori posto tra i ricambi numero 21,22,23,24 e 25.
Poi ancora i numeri dal 31 al 37.
Forse il 22 e 23 non scorrono bene, oppure il perno 34 non gira come dovrebbe perché la molla 35 non è caricata abbastanza, come suggerito da Ugo.

Smonta, controlla e fotografa tutto, così vediamo di capirci qualcosa......

A+

***************************
*L I S 125/'65* in fase di restauro conservativo....
*DL 125/'69* appena arrivata in garage!
Torna all'inizio della Pagina

GiuseppeFalco
Nuovo


Mercato San Severino - SA
Italy


18 Messaggi
Iscritto dal 2023

Inserito il - 28 nov 2023 :  23:15:13  Mostra Profilo Rispondi Rispondi Quotando
Grazie mille. Domani apriro’di nuovo il carter ‘avviamento’no accensione come avevo scritto prima e vi mostrerò’ qualche foto. Oggi ho notato un’altra cosa che credo non va’ bene ma non so’ se posso scriverla qui o aprire un altra discussione… la forcella mi gira sempre fino a toccare il telaio con il parafango lato anteriore! Pensavo di aver finito ma provando a smontare togliendo manubrio ghiere ecc.. non ne vuole sapere di uscire per controllare se ci sia qualche fermo che si sia rotto! Questa Lambretta mi sta’ facendo impazzire ma è bellissima e non la voglio lasciar perdere fino a quando non sarà’ perfetta! Grazie mille ragazzi e scusatemi se non ho risp. Prima ma il lavoro e tre figlie mi rubano tempo
Torna all'inizio della Pagina

GiuseppeFalco
Nuovo


Mercato San Severino - SA
Italy


18 Messaggi
Iscritto dal 2023

Inserito il - 28 nov 2023 :  23:25:22  Mostra Profilo Rispondi Rispondi Quotando
Ciao Ugo per il discorso dell’alberino ho portato il vecchio ricambio e me ne ha dato uno uguale.. la stessa cosa per molla ma ho notato che il vecchio proprietario aveva forato una piastrina per non far uscire l’ingranaggio ad innesto sull’albero dal carter che io ho rimosso!
Torna all'inizio della Pagina

perussu
Master



Sanremo - IM
Italy


4771 Messaggi
Iscritto dal 2008

Inserito il - 28 nov 2023 :  23:31:07  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da GiuseppeFalco

Grazie mille. Domani apriro’di nuovo il carter ‘avviamento’no accensione come avevo scritto prima e vi mostrerò’ qualche foto. Oggi ho notato un’altra cosa che credo non va’ bene ma non so’ se posso scriverla qui o aprire un altra discussione… la forcella mi gira sempre fino a toccare il telaio con il parafango lato anteriore! Pensavo di aver finito ma provando a smontare togliendo manubrio ghiere ecc.. non ne vuole sapere di uscire per controllare se ci sia qualche fermo che si sia rotto! Questa Lambretta mi sta’ facendo impazzire ma è bellissima e non la voglio lasciar perdere fino a quando non sarà’ perfetta! Grazie mille ragazzi e scusatemi se non ho risp. Prima ma il lavoro e tre figlie mi rubano tempo



Aspettiamo le foto, anche per capire il discorso della piastrina forata, che non mi è molto chiaro!

Per la forcella sarebbe meglio che aprissi una discussione apposita sempre in questa sezione, così non si mischiano gli argomenti.

A+

***************************
*L I S 125/'65* in fase di restauro conservativo....
*DL 125/'69* appena arrivata in garage!
Torna all'inizio della Pagina

Belligerante ugo
Master ++



Paola - CS
Italy


12205 Messaggi
Iscritto dal 2012

Inserito il - 29 nov 2023 :  13:38:53  Mostra Profilo Rispondi Rispondi Quotando
Giuseppe vedi che il selettore dentato una volta messo il fermo(seeger) all'alberino infilato il selettore dentato la molla la rondella di rasamento e la rondella dell'alberino e di nuovo l'altro fermo(seeger) il selettore rimane bloccato,perciò quella piastrina che aveva messo il vecchio proprietario hai fatto bene a toglierla non serviva ciao

belligerante ugo
Torna all'inizio della Pagina

GiuseppeFalco
Nuovo


Mercato San Severino - SA
Italy


18 Messaggi
Iscritto dal 2023

Inserito il - 29 nov 2023 :  14:50:30  Mostra Profilo Rispondi Rispondi Quotando


IMG_3500.jpg

Ciao a tutti.. volevo dirvi sign. Ugo che l’alberino che ho sostituito è privo di seeger almeno dall’esploso che ho io non ne vedo!
Torna all'inizio della Pagina

GiuseppeFalco
Nuovo


Mercato San Severino - SA
Italy


18 Messaggi
Iscritto dal 2023

Inserito il - 29 nov 2023 :  14:55:07  Mostra Profilo Rispondi Rispondi Quotando
Cioè l’innesto che intendo io non porta fermi è il numero 22 con la rispettiva molla 21 che uscivano dal carter 10 e avevano messo questa piastrina per evitare che succedesse . Montato tutto senza piastrina ma lo stesso mi scappa spesso e va a vuoto durante l’avviamento
Torna all'inizio della Pagina

Belligerante ugo
Master ++



Paola - CS
Italy


12205 Messaggi
Iscritto dal 2012

Inserito il - 29 nov 2023 :  21:06:54  Mostra Profilo Rispondi Rispondi Quotando
Giuseppe prima cosa dammi del tu in questo foorum per me siamo come una famiglia,la prima domanda che hai detto che hai sostituito l'alberino ed è privo di fermi (seeger),l'alberino è il numero 34 è porta 2 fermi (seeger) cioè i numeri 31 posizionati all'inizio e alla fine.Seconda domanda il n.22 è innesto con profilo scanalato elicoidale e il n. 21 molla giusto.Poi se guardi meglio il n.23 è mozzetto con scanalatura elicoidale il n.24 pignone dentato avviamento e il n. 25 è il fermo (seeger) come vedi il fermo c'è perchè serve a bloccare tutto sul coperchio ciao

belligerante ugo
Torna all'inizio della Pagina

GiuseppeFalco
Nuovo


Mercato San Severino - SA
Italy


18 Messaggi
Iscritto dal 2023

Inserito il - 01 dic 2023 :  00:32:45  Mostra Profilo Rispondi Rispondi Quotando
IMG_3533.jpg


IMG_3530.jpg


IMG_3534.jpg


IMG_3538.jpg

Torna all'inizio della Pagina

GiuseppeFalco
Nuovo


Mercato San Severino - SA
Italy


18 Messaggi
Iscritto dal 2023

Inserito il - 01 dic 2023 :  01:08:35  Mostra Profilo Rispondi Rispondi Quotando


IMG_3546.jpg
Torna all'inizio della Pagina

GiuseppeFalco
Nuovo


Mercato San Severino - SA
Italy


18 Messaggi
Iscritto dal 2023

Inserito il - 01 dic 2023 :  01:19:55  Mostra Profilo Rispondi Rispondi Quotando
Salve a tutti. Come promesso ecco le foto ma smontando di nuovo e guardando bene l’esploso ho capito che mi mancava una delle tre rondelle di rasamento come indicato in foto. Il mio dubbio è adesso lo spessore perché non è indicato e forse sta’ li’ il problema visto che il mago che aveva messo la piastrina con quei due piccoli fori come in foto allegata può darsi che aveva messo una rondella più piccola o magari più grande è non mi funziona bene il tutto!
Volevo dirvi che ho risolto il problema della forcella che girava a 360*. Ho smontato tutto e me ne sono accorto che il pezzetto che è saldato al telaio che fa’ da fermo interno si’ era staccato e mi è caduto a terra quando l’ho tolta. Saldato il tutto mantenendo con una calamite telescopica a penna la piastrina al suo posto nel telaio e andando di precisione con l’elettrodo si blocca perfettamente dove deve. Un problema risolto! L’unica cosa dovrò fare un ritocco alla vernice perché dove ho saldato sì è un po’ scurita la vernice per il calore ma di poco!
Torna all'inizio della Pagina

GiuseppeFalco
Nuovo


Mercato San Severino - SA
Italy


18 Messaggi
Iscritto dal 2023

Inserito il - 01 dic 2023 :  13:17:28  Mostra Profilo Rispondi Rispondi Quotando
Queste sono le foto dell’ avviamento! Credo che oltre alle rondelle di rasamento e non che con un po’ di pazienza e un po’ di aiuto da parte vostra riuscirò a trovare, ci sia anche un problema dell’esploso proprio. Se vedete bene l’alberino di trasmissione dove porta l’ingranaggio piccolo e quello elicoidale il seeger lo porta sopra mentre nell’esploso viene disegnato sotto e così’ anche altre cose.. giusto o mi sbaglio?

IMG_3556.jpg



IMG_3551.jpg



IMG_3556.jpg



IMG_3500.jpg
Torna all'inizio della Pagina

Belligerante ugo
Master ++



Paola - CS
Italy


12205 Messaggi
Iscritto dal 2012

Inserito il - 01 dic 2023 :  13:28:01  Mostra Profilo Rispondi Rispondi Quotando
Giuseppe lo spessore del rasamento potrebbe essere da 0,8mm oppure da 1mm,comunque prova con 0,8mm e una volta montato tutti i pezzi e fatto una prova io credo che te ne accorgi di sicuro se va bene non deve andare forzato ciao

belligerante ugo
Torna all'inizio della Pagina

Belligerante ugo
Master ++



Paola - CS
Italy


12205 Messaggi
Iscritto dal 2012

Inserito il - 01 dic 2023 :  13:39:37  Mostra Profilo Rispondi Rispondi Quotando
Giuseppe prima ci va la molla,poi l'innesto con profilo scanalato elicoidale,dopo il mozzetto con scanalatura elicoidale e dopo il pignone dentato ed in ultimo il fermo ciao

IMG_3556.jpg



belligerante ugo
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,81 secondi. Snitz Forums 2000

Powered by Viviano.it, © 1998- 2024 - Tutti i diritti riservati. | Copyright | Termini & Condizioni | Cookies
Scooterdepoca.com è un sito NOT FOR PROFIT
I marchi citati appartengono ai rispettivi proprietari.

Credits