Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Il mio Garage | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Ancora Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 Impianto vespa vbb1
 Nuova Discussione  Rispondi
 Versione Stampabile
Autore Discussione Precedente Discussione Discussione Successiva  

Pasquale81
Junior +


Persico Dosimo - CR
Italy


403 Messaggi
Iscritto dal 2018

Inserito il - 22 gen 2023 :  12:03:54  Mostra Profilo Rispondi Rispondi Quotando
Salve,ho appena terminato il restauro di una vbb1.
Avrei alcune cose da chiedere:
-come mai con la batteria non spegnee luci?
-raddrizzatore:come vanno i fili(lo chiedo per scrupolo NO SMS MODE mi sono attenuto allo schema impianto)?
-non NORMALE che con la batteria collegata le luci non si spengano,giusto?
-cosa dell'impianto funziona con la batteria oltre al clacson e lo stop?
-quale il colore dei fili che dal motore riguardano esclusivamente l'impianto per fare una prova con batteria?il giallo e il giallo nero?
In pratica il devio nuovo e l'impianto no.
Se la vespa accesa e con batteria collegata,le luci non si spengono e funziona solo l'anabbagliamte della biluce.Se invece provo senza batteria e collego una batteria esterna ai cavi impianto giallo e giallo nero,si spegne e accende tutto.
Ultima domanda:il devio!in che posizione per luci spente,in che posizione per sole luci posizione e in che posizione per deviare alla biluce? grazie,spero di essere stato chiaro.
I fili al devio sono collegati secondo schema.Il dubbio che ho io comincia ad essere l'impianto elettrico che mi ha fatto smadonnare per inserirlo nel telaio.
Grazie mille

boliderosso
Junior +


Piana di Monte Verna - CE
Italy


292 Messaggi
Iscritto dal 2010

Inserito il - 22 gen 2023 :  12:10:52  Mostra Profilo Rispondi Rispondi Quotando
buongiorno, abbagliante e anabbagliante non si devono accendere con la batteria, se lo fanno o l'impianto non il suo o il devioluci di un modello senza batteria.
Torna all'inizio della Pagina

Belligerante ugo
Master ++



Paola - CS
Italy


11619 Messaggi
Iscritto dal 2012

Inserito il - 22 gen 2023 :  13:22:58  Mostra Profilo Rispondi Rispondi Quotando
Pasquale vedi che la VBB1T monta due tipi di impianti diversi uno fino al numero telaio 71000 un'altro dal numero telaio 71001 al numero telaio 146000 io ho i due schemi fammi sapere quale il tuo cosi posso controllare e capire meglio ciao

belligerante ugo
Torna all'inizio della Pagina

Pasquale81
Junior +


Persico Dosimo - CR
Italy


403 Messaggi
Iscritto dal 2018

Inserito il - 22 gen 2023 :  16:06:55  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Belligerante ugo

Pasquale vedi che la VBB1T monta due tipi di impianti diversi uno fino al numero telaio 71000 un'altro dal numero telaio 71001 al numero telaio 146000 io ho i due schemi fammi sapere quale il tuo cosi posso controllare e capire meglio ciao

belligerante ugo



Ciao Ugo, domani controllo il telaio,ma l'impianto era quello che c'era in origine.Mi sta venendo il dubbio che forse sia come dice Antonio e che il devio, dato che nuovo,sia per impianto senza batteria.Sta difatti che le luci si devono spegnere con batteria inserita
Torna all'inizio della Pagina

Pasquale81
Junior +


Persico Dosimo - CR
Italy


403 Messaggi
Iscritto dal 2018

Inserito il - 22 gen 2023 :  16:08:09  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da boliderosso

buongiorno, abbagliante e anabbagliante non si devono accendere con la batteria, se lo fanno o l'impianto non il suo o il devioluci di un modello senza batteria.


Ciao e grazie per la risposta.Avresti una foto dei due modelli di devio sul retro per rendermi conto? l'impianto il suo,prima del restauro,solo il devio nuovo e non posso confrontarlo con il vecchio
Torna all'inizio della Pagina

Belligerante ugo
Master ++



Paola - CS
Italy


11619 Messaggi
Iscritto dal 2012

Inserito il - 22 gen 2023 :  20:23:21  Mostra Profilo Rispondi Rispondi Quotando
Pasquale ti allego i due schemi cosi controlli come sono i due devio e se ci riesci a capire ciao
Citazione:
Messaggio inserito da Pasquale81

Citazione:
Messaggio inserito da boliderosso

buongiorno, abbagliante e anabbagliante non si devono accendere con la batteria, se lo fanno o l'impianto non il suo o il devioluci di un modello senza batteria.


Ciao e grazie per la risposta.Avresti una foto dei due modelli di devio sul retro per rendermi conto? l'impianto il suo,prima del restauro,solo il devio nuovo e non posso confrontarlo con il vecchio



001_Foto_Scanner.jpg


002_Foto_Scanner.jpg


belligerante ugo
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


17624 Messaggi
Iscritto dal 2003

Inserito il - 22 gen 2023 :  23:58:50  Mostra Profilo Rispondi Rispondi Quotando
Ciao
I due schemi per la VBB1 sono di fatto uguali.
Cambia solo un filo di massa grigio che nel primo tipo, dallo statore va direttamente al faro; nel secondo tipo il filo grigio va invece alla massa del raddrizzatore, la massa del faro la prende dal manubrio. Il resto rimasto uguale e il devioluci non cambiato.
In questa versione di schema elettrico si riesce con pi facilit confrontarli: https://www.scooterdepoca.com/public/schede/Vespa_214_EL.pdf.
Si pu indifferentemente seguire nell'assemblaggio sia uno schema che l'altro che non inficia nel funzionamento o comunque non dovrebbe fare cose strane.

Cambia molto con la VBB2 che senza batteria e il devioluci non compatibile col modello precedente.
Non so cosa succede esattamente se si usa il devioluci sbagliato, comunque l'impianto non funziona.

Nel manuale uso e manutenzione indicato cosa funziona con la batteria:
https://www.scooterdepoca.com/public/schede/Vespa_214_UM.pdf
A pag. 17 del manuale.

Ciao.
Torna all'inizio della Pagina

Pasquale81
Junior +


Persico Dosimo - CR
Italy


403 Messaggi
Iscritto dal 2018

Inserito il - 23 gen 2023 :  13:28:51  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Iso

Ciao
I due schemi per la VBB1 sono di fatto uguali.
Cambia solo un filo di massa grigio che nel primo tipo, dallo statore va direttamente al faro; nel secondo tipo il filo grigio va invece alla massa del raddrizzatore, la massa del faro la prende dal manubrio. Il resto rimasto uguale e il devioluci non cambiato.
In questa versione di schema elettrico si riesce con pi facilit confrontarli: https://www.scooterdepoca.com/public/schede/Vespa_214_EL.pdf
Si pu indifferentemente seguire nell'assemblaggio sia uno schema che l'altro che non inficia nel funzionamento o comunque non dovrebbe fare cose strane.

Cambia molto con la VBB2 che senza batteria e il devioluci non compatibile col modello precedente.
Non so cosa succede esattamente se si usa il devioluci sbagliato, comunque l'impianto non funziona.

Nel manuale uso e manutenzione indicato cosa funziona con la batteria:
https://www.scooterdepoca.com/public/schede/Vespa_214_UM.pdf
A pag. 17 del manuale.

Ciao.


Ciao Luigi, il tuo primo file non me lo apre
Torna all'inizio della Pagina

Belligerante ugo
Master ++



Paola - CS
Italy


11619 Messaggi
Iscritto dal 2012

Inserito il - 23 gen 2023 :  13:43:33  Mostra Profilo Rispondi Rispondi Quotando
Pasquale basta che vai nel Men e clicchi Vespa vai sul modello che ti interessa lo vedi lo stesso ciao

belligerante ugo
Torna all'inizio della Pagina

Pasquale81
Junior +


Persico Dosimo - CR
Italy


403 Messaggi
Iscritto dal 2018

Inserito il - 23 gen 2023 :  20:48:27  Mostra Profilo Rispondi Rispondi Quotando
Ho risolto,pare! grazie.
Per completezza dico solo che nei due schemi i devio sono difatti differenti,si vede.I colori in relazione ai numeri sono s gli stessi ma la mia vespa,telaio 34000,porta il raddrizzatore con impianto di massa , ovvero il filo grigio al centro,ha bens il devio Luce della serie dal telaio 70.001.In soldoni,al fanale il filo marrone che su uno dei due schemi va alla posizione, nell'altro ho dovuto invertirlo col filo rosa dell'anabbagliante come l'altro schema e ho risolto il problema
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina stata generata in 0,36 secondi. Snitz Forums 2000

Powered by Viviano.it, 1998- 2023 - Tutti i diritti riservati. | Copyright | Termini & Condizioni | Cookies
Scooterdepoca.com un sito NOT FOR PROFIT
I marchi citati appartengono ai rispettivi proprietari.

Credits