Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Il mio Garage | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Ancora Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 Lambretta j50 deluxe non parte
 Nuova Discussione  Rispondi
 Versione Stampabile
Pagina Precedente
Autore Discussione Precedente Discussione Discussione Successiva
Pagina: di 2

Raffa1975
Senior


Cassano Magnago - VA
Italy


Il mio Garage

1093 Messaggi
Iscritto dal 2017

Inserito il - 06 ott 2021 :  21:18:06  Mostra Profilo Rispondi Rispondi Quotando
Be io non sono un perfetto correntaio, ma il condensatore?
Forse sarebbe da rimagnetizzare il volano.

CiaoRaffa1975.
Torna all'inizio della Pagina

Belligerante ugo
Master ++



Paola - CS
Italy


10799 Messaggi
Iscritto dal 2012

Inserito il - 06 ott 2021 :  21:42:50  Mostra Profilo Rispondi Rispondi Quotando
Raffaele il condensatore la già cambiato potrebbe essere come dici tu il volano da rimagnetizzare ma fa prima a sostituirei la bobina ciao

belligerante ugo
Torna all'inizio della Pagina

DavideGi
Nuovo


Genova - Ge
Italy


13 Messaggi
Iscritto dal 2021

Inserito il - 07 ott 2021 :  16:15:01  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Raffa1975

Be io non sono un perfetto correntaio, ma il condensatore?
Forse sarebbe da rimagnetizzare il volano.

CiaoRaffa1975.



Ho due volani, ma facendo le prove con entrambi da lo stesso risultato, (peró per il fatto dell’anticipo non credo sia colpa della magnetizzazione).

Come si fa a capire se il volano non è più magnetizzato? in entrambi se attacco un bulloncino o qualcosa di metallico li attira e anche forte..

non penso sia un problema di magnetizzazione.
Torna all'inizio della Pagina

Raffa1975
Senior


Cassano Magnago - VA
Italy


Il mio Garage

1093 Messaggi
Iscritto dal 2017

Inserito il - 07 ott 2021 :  19:52:31  Mostra Profilo Rispondi Rispondi Quotando
Be a questo punto fai come dice Ugo, cambia la bobina.

CiaoRaffa1975.
Torna all'inizio della Pagina

DavideGi
Nuovo


Genova - Ge
Italy


13 Messaggi
Iscritto dal 2021

Inserito il - 09 ott 2021 :  10:47:05  Mostra Profilo Rispondi Rispondi Quotando
Niente..ho messo la bobina nuova del ciao/vespa ecc sempre 50cc (quella azzurra per intenderci) ma niente..

0BC-5D72EBC59170.jpg


Ho notato che quando agisco sulla pedivella esce più aria dal carburatore che dalla marmitta (la marmitta non è tappata..) e il pistone è rivolto con la freccia verso lato di scarico..

quando ho rimontato c’era sia un triangolino sul pistone che una freccia..io ho messo la freccia verso lo scarico... ogni tanto fa qualche scoppietto dal carburatore.. ho voglia di girare il pistone ma non vorrei far danni.
Torna all'inizio della Pagina

Belligerante ugo
Master ++



Paola - CS
Italy


10799 Messaggi
Iscritto dal 2012

Inserito il - 09 ott 2021 :  13:54:34  Mostra Profilo Rispondi Rispondi Quotando
Allora Davide leggi per bene altrimenti esci pazzo ti dico cosa può essere:se arriva corrente al cavo AT la CANDELA non è adeguata,oppure elettrodi candela troppo lontani e se ti fa esplosioni al carburatore è sempre la CANDELA che non va bene,se invece NON arriva corrente puntine platinate non regolate bene oppure circuito volano magnete interrotti questi possono essere i problemi, perciò fai queste prove ma una cosa alla volta e facci sapere ciao

belligerante ugo
Torna all'inizio della Pagina

DavideGi
Nuovo


Genova - Ge
Italy


13 Messaggi
Iscritto dal 2021

Inserito il - 09 ott 2021 :  18:00:07  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Belligerante ugo

Allora Davide leggi per bene altrimenti esci pazzo ti dico cosa può essere:se arriva corrente al cavo AT la CANDELA non è adeguata,oppure elettrodi candela troppo lontani e se ti fa esplosioni al carburatore è sempre la CANDELA che non va bene,se invece NON arriva corrente puntine platinate non regolate bene oppure circuito volano magnete interrotti questi possono essere i problemi, perciò fai queste prove ma una cosa alla volta e facci sapere ciao

belligerante ugo



Aggiornamento:

ho cambiato candela (con una magneti merellin che avevo da un po’) accellerando al massimo è partito per 30/40 secondi.. ora non parte più..

a sto punto penso sia la candela.. il problema è: se la Ngk7es non me lo fa partire.. nemmeno la Ngk8es.. che candela ci metto..?

Torna all'inizio della Pagina

Belligerante ugo
Master ++



Paola - CS
Italy


10799 Messaggi
Iscritto dal 2012

Inserito il - 09 ott 2021 :  20:43:19  Mostra Profilo Rispondi Rispondi Quotando
Allora metti una NGK 6es e pulisci per bene il carburatore guardando controluce se i cicleri sono liberi da inpurità e avvicina un po di più gli elettrodi della candela ciao

belligerante ugo
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


17250 Messaggi
Iscritto dal 2003

Inserito il - 09 ott 2021 :  22:00:27  Mostra Profilo Rispondi Rispondi Quotando
Usando candele nuove il grado termico della candela non inficia sull'avviamento.
Il tipo di grado termico incide solo negli avviamento dopo almeno qualche chilometro di utilizzo.
Il grado termico regola come la candela si tiene pulita dai depositi carboniosi, da nuove sono tutte pulite.

Rileggendo tutta la discussione io suggerirei di regolare di nuovo le puntine ma a 0,4 non a 0,45, poi di regolare l'elettrodo della candela a 0.4.
Non perché la regolazione precedente sia sbagliata, ma perché momentaneamente aggiriamo gli eventuali deficit dell'accensione, se si tiene in moto dopo vediamo.

Perché si spenga dopo 30/40 secondi può essere dovuto che la vaschetta del carburatore si svuota, controlla che il galleggiante lavori libero e che scenda bene la benzina sulla vaschetta.



Ciao.
Torna all'inizio della Pagina

Belligerante ugo
Master ++



Paola - CS
Italy


10799 Messaggi
Iscritto dal 2012

Inserito il - 10 ott 2021 :  09:45:27  Mostra Profilo Rispondi Rispondi Quotando
Hai ragione Luigi più di questo non possiamo dirgli,forse deve controllare come hai detto il galleggiante che lavora male oppure deteriorato (forato)ciao

belligerante ugo
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


17250 Messaggi
Iscritto dal 2003

Inserito il - 10 ott 2021 :  15:00:18  Mostra Profilo Rispondi Rispondi Quotando
Speriamo

Ciao.
Torna all'inizio della Pagina

DavideGi
Nuovo


Genova - Ge
Italy


13 Messaggi
Iscritto dal 2021

Inserito il - 16 ott 2021 :  10:22:12  Mostra Profilo Rispondi Rispondi Quotando
Risolto, il problema è stato fondamentalmente la candela, con le NGK non è mai partita e non vuole saperne di partire.. con la magnetimarelli parte che è una bellezza.

L’ho carburata ed è ok.

Comunque avendo cambiato condensatore,puntine, e bobina dovrei star tranquillo per un bel po’.
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


17250 Messaggi
Iscritto dal 2003

Inserito il - 16 ott 2021 :  10:33:37  Mostra Profilo Rispondi Rispondi Quotando
Grazie di averci avvisato.

Ciao.
Torna all'inizio della Pagina

Marino48
Senior +


Cento - FE
Italy


2886 Messaggi
Iscritto dal 2005

Inserito il - 16 ott 2021 :  16:17:32  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da DavideGi

Risolto, il problema è stato fondamentalmente la candela, con le NGK non è mai partita e non vuole saperne di partire.. con la magnetimarelli parte che è una bellezza.

L’ho carburata ed è ok.

Comunque avendo cambiato condensatore,puntine, e bobina dovrei star tranquillo per un bel po’.


molto probabilmente hai beccato una candela farlocca !
E' successo anche a me e proprio con NGK8ES.
Comprata nuova e mai andata , neanche uno scoppio

Marino48
Torna all'inizio della Pagina
Pagina: di 2 Discussione Precedente Discussione Discussione Successiva  
Pagina Precedente
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,36 secondi. Snitz Forums 2000

Powered by Viviano.it, © 1998- 2021 - Tutti i diritti riservati. | Copyright | Termini & Condizioni | Cookies
Scooterdepoca.com è un sito NOT FOR PROFIT
I marchi citati appartengono ai rispettivi proprietari.

Credits