Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Il mio Garage | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Ancora Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Non solo Vespa&Lambretta - Gli altri scooter
 scooter Laverda
 Nuova Discussione  Rispondi
 Versione Stampabile
Pagina Precedente | Pagina Successiva
Autore Discussione Precedente Discussione Discussione Successiva
Pagina: di 4

Belligerante ugo
Master ++



Paola - CS
Italy


10547 Messaggi
Iscritto dal 2012

Inserito il - 26 mar 2021 :  13:10:14  Mostra Profilo Rispondi Rispondi Quotando
Allora Biagio devi aprire il motore perchè il guaio è dentro al cambio come già detto da Mauro altrimenti non puoi risolvere senza aprire ciao

belligerante ugo
Torna all'inizio della Pagina

birogiro
Senior


Torre del Greco - NA
Italy


Il mio Garage

1625 Messaggi
Iscritto dal 2006

Inserito il - 26 mar 2021 :  13:32:08  Mostra Profilo Rispondi Rispondi Quotando
Ugo, la moto l'ho frmata funzionante, come puo' succedere senza usarla ?
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


17095 Messaggi
Iscritto dal 2003

Inserito il - 26 mar 2021 :  13:35:57  Mostra Profilo Rispondi Rispondi Quotando
Potrebbe essere che rimanga inserito il cricchetto di avviamento causa olio rappreso.
Prova anche a verificare se succede anche senza candela, che magari non sia colpa della complessione.

Ciao.
Torna all'inizio della Pagina

Belligerante ugo
Master ++



Paola - CS
Italy


10547 Messaggi
Iscritto dal 2012

Inserito il - 26 mar 2021 :  13:43:12  Mostra Profilo Rispondi Rispondi Quotando
Non significa niente che era in moto basta che si è rotto qualcosa ed è andato ad incastrarsi nel cambio oppure qualche valvola si è bloccata questo non ti fa più girare il motore dato che hai detto che si tratta di un 4 tempi,abbiamo pensato a tutto di quello che hai detto e risposto ma con le solo parole non abbiamo risolto perciò se non apri il motore non capirai mai cosa è successo ciao

belligerante ugo
Torna all'inizio della Pagina

birogiro
Senior


Torre del Greco - NA
Italy


Il mio Garage

1625 Messaggi
Iscritto dal 2006

Inserito il - 26 mar 2021 :  14:20:54  Mostra Profilo Rispondi Rispondi Quotando
perche' non pensate che siano i dischi frizione incollati ?
Scusate se insisto, ma altre volte alcune moto davano i stessi segni e ho risolto anche agendo sui dischi frizione scollandoli...
Aprire il motore e' l'ultima cosa che vorrei fare...
Torna all'inizio della Pagina

Mauro Galli
Senior


Zola Predosa - BO
Italy


1203 Messaggi
Iscritto dal 2008

Inserito il - 26 mar 2021 :  15:51:38  Mostra Profilo Rispondi Rispondi Quotando
...se i dischi frizione fossero incollati, con marcia dentro e leva frizione tirata non staccherebbero. Quindi è come se Tu non la tirassi nemmeno, perché i dischi rimarrebbero a pacco.
Cioè l'albero motore rimarrebbe sempre collegato al cambio ed alla ruota.
Questo però, mi sembra di capire dalla tua descrizione, non avviene perché se tiri la frizione con la marcia inserita la ruota gira... da cui si deduce che i dischi non sono incollati.
Oltretutto se questa operazione l'hai fatta in diverse marce e si comporta sempre uguale... sarebbe da escludere anche il cambio come causa.
Calciando la messa in moto, togliendo la candela come ha consigliato Luigi, il pistone gira?
Se non girasse, sarebbe da indagare il gruppo termico o le valvole come indicato da Ugo.
Il fatto che sia stato fermato funzionante potrebbe non escludere una eventuale rottura in arresto o in riavvio.

Mauro Galli
World Lambretta Club
Torna all'inizio della Pagina
Riconoscimenti:  Oca canadese DOC   

birogiro
Senior


Torre del Greco - NA
Italy


Il mio Garage

1625 Messaggi
Iscritto dal 2006

Inserito il - 26 mar 2021 :  16:07:45  Mostra Profilo Rispondi Rispondi Quotando
Ok, domani tolgo la candela e vediamo... A dopo e grazie a tutti veramente....
Torna all'inizio della Pagina

Mauro Galli
Senior


Zola Predosa - BO
Italy


1203 Messaggi
Iscritto dal 2008

Inserito il - 27 mar 2021 :  09:42:17  Mostra Profilo Rispondi Rispondi Quotando
Buongiorno Biagio,
non conoscendo il motore del Laverda 48 e incuriosito da quanto hai scritto, sono andato a vedere le schede di scooterdepoca.
Dai disegni si evince che la frizione non è a dischi, ma troncoconica. Il ragionamento per quanto riguarda il funzionamento a "pacco" o meno, comunque non cambia.
Non si capisce bene dalle immagini (almeno per me) nel complesso messa in moto - albero motore - cambio... quali sono gli ingranamenti tra loro. Anche sul web non ho trovato spiegazioni in tal senso.
Facci sapere gli sviluppi!

Mauro Galli
World Lambretta Club
Torna all'inizio della Pagina
Riconoscimenti:  Oca canadese DOC   

birogiro
Senior


Torre del Greco - NA
Italy


Il mio Garage

1625 Messaggi
Iscritto dal 2006

Inserito il - 27 mar 2021 :  09:54:02  Mostra Profilo Rispondi Rispondi Quotando
Buongiorno a tutti. Il oistone è libero, agengo sulla messa in moto sale e scende regolarmente... Alla fine escludendo la frizione. è come se nkn riuscisse a ingranare il meccanismo della messa in moto
Torna all'inizio della Pagina

Mauro Galli
Senior


Zola Predosa - BO
Italy


1203 Messaggi
Iscritto dal 2008

Inserito il - 27 mar 2021 :  09:57:25  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da birogiro

Buongiorno a tutti. Il oistone è libero, agengo sulla messa in moto sale e scende regolarmente... Alla fine escludendo la frizione. è come se nkn riuscisse a ingranare il meccanismo della messa in moto


...a questo punto non saprei che ipotizzare...
Grazie Biagio dell'aggiornamento.

Mauro Galli
World Lambretta Club
Torna all'inizio della Pagina
Riconoscimenti:  Oca canadese DOC   

Belligerante ugo
Master ++



Paola - CS
Italy


10547 Messaggi
Iscritto dal 2012

Inserito il - 27 mar 2021 :  13:52:34  Mostra Profilo Rispondi Rispondi Quotando
A come hai scritto quà sotto allora si sarà rotto la molla della messa in moto e si sarà incastrata qualche pezzo nel cambio come già ti sto dicendo da un bel pò ecco perchè ti ho detto di aprire il motore,se non apri a questo punto è difficile capire che cosa è successo ciao
Citazione:
Messaggio inserito da birogiro

Buongiorno a tutti. Il oistone è libero, agengo sulla messa in moto sale e scende regolarmente... Alla fine escludendo la frizione. è come se nkn riuscisse a ingranare il meccanismo della messa in moto



belligerante ugo
Torna all'inizio della Pagina

birogiro
Senior


Torre del Greco - NA
Italy


Il mio Garage

1625 Messaggi
Iscritto dal 2006

Inserito il - 27 mar 2021 :  14:18:40  Mostra Profilo Rispondi Rispondi Quotando
Ugo, non mi mortificare...per me aprire il motore non e' proprio come bere un bicchiere d'acqua...sono un eterno ottimista e pensavo di risolvere in modo meno invasivo...ma mi sa che devo procedere come dici tu.
Comunque un altro indizio ( non mi sgridare Ugo ! ) : ho notato che quando sta un po fermo lo scooter, tipo la mattina dopo, e vado sulla messa in moto la prima e forse anche la seconda pedata sembra che ingrani...le successive vanno giu' lisce...
Torna all'inizio della Pagina

Marino48
Senior +


Cento - FE
Italy


2852 Messaggi
Iscritto dal 2005

Inserito il - 27 mar 2021 :  15:01:50  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da birogiro

Ugo, non mi mortificare...per me aprire il motore non e' proprio come bere un bicchiere d'acqua...sono un eterno ottimista e pensavo di risolvere in modo meno invasivo...ma mi sa che devo procedere come dici tu.
Comunque un altro indizio ( non mi sgridare Ugo ! ) : ho notato che quando sta un po fermo lo scooter, tipo la mattina dopo, e vado sulla messa in moto la prima e forse anche la seconda pedata sembra che ingrani...le successive vanno giu' lisce...


Perchè aprire il motore :
prima apri- togli il carter dove ce la pedivella messa in moto,
e vedi cosa ce.
Poi apri l'altro carter e vedi cosa ce.Se trovi la frizione vedi come è fatta , Mauro dice che è troncoconica , e prova a smontarla
almeno per pulirla oltra a controllarne lo stato.
Se metti qualche foto ,sapremo meglio come poterti aiutare.

Marino48
Torna all'inizio della Pagina

Marino48
Senior +


Cento - FE
Italy


2852 Messaggi
Iscritto dal 2005

Inserito il - 27 mar 2021 :  15:04:17  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Marino48

[quote]Messaggio inserito da birogiro

Ugo, non mi mortificare...per me aprire il motore non e' proprio come bere un bicchiere d'acqua...sono un eterno ottimista e pensavo di risolvere in modo meno invasivo...ma mi sa che devo procedere come dici tu.
Comunque un altro indizio ( non mi sgridare Ugo ! ) : ho notato che quando sta un po fermo lo scooter, tipo la mattina dopo, e vado sulla messa in moto la prima e forse anche la seconda pedata sembra che ingrani...le successive vanno giu' lisce...


Perchè aprire il motore :
prima apri- togli il carter dove ce la pedivella messa in moto,
e vedi cosa ce.
Poi apri l'altro carter e vedi cosa ce.Se trovi la frizione vedi come è fatta , Mauro dice che è troncoconica , e prova a smontarla
almeno per pulirla oltra a controllarne lo stato.
Se metti qualche foto ,sapremo meglio come poterti aiutare.
Togli l'olio.
Marino48

Marino48
Torna all'inizio della Pagina

Marino48
Senior +


Cento - FE
Italy


2852 Messaggi
Iscritto dal 2005

Inserito il - 27 mar 2021 :  15:21:41  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Marino48

Citazione:
Messaggio inserito da Marino48

[quote]Messaggio inserito da birogiro

Ugo, non mi mortificare...per me aprire il motore non e' proprio come bere un bicchiere d'acqua...sono un eterno ottimista e pensavo di risolvere in modo meno invasivo...ma mi sa che devo procedere come dici tu.
Comunque un altro indizio ( non mi sgridare Ugo ! ) : ho notato che quando sta un po fermo lo scooter, tipo la mattina dopo, e vado sulla messa in moto la prima e forse anche la seconda pedata sembra che ingrani...le successive vanno giu' lisce...


Perchè aprire il motore :
prima apri- togli il carter dove ce la pedivella messa in moto,
e vedi cosa ce.
Poi apri l'altro carter e vedi cosa ce.Se trovi la frizione vedi come è fatta , Mauro dice che è troncoconica , e prova a smontarla
almeno per pulirla oltra a controllarne lo stato.
Se metti qualche foto ,sapremo meglio come poterti aiutare.
Togli l'olio.
Marino48

Marino48


ho guardato la scheda ed in effetti è fatta a troncoconica.
La devi smontare -- pulire -- passargli della carta vetrata da ferro 240 in entrambi i pezzi campana e frizione gomma ( ferodo)
Controlla che non tocchi il fondo campana , se tocca non funziona più , si è consumata.
Se così fosse prova ad accorciarla in punta di 2mm oltre alle grattate di prima.
Non so se si trovano ancora in commercio , prova da Olympiaparts.
ciao

Marino48
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


17095 Messaggi
Iscritto dal 2003

Inserito il - 27 mar 2021 :  15:30:57  Mostra Profilo Rispondi Rispondi Quotando
Prova svuotare l'olio e immettere gasolio.
Forse c'è olio rappreso.

Ciao.
Torna all'inizio della Pagina

birogiro
Senior


Torre del Greco - NA
Italy


Il mio Garage

1625 Messaggi
Iscritto dal 2006

Inserito il - 27 mar 2021 :  15:35:42  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Iso

Prova svuotare l'olio e immettere gasolio.
Forse c'è olio rappreso.

Ciao.

questo posso farlo anche senza smontare il motore...giusto ?
Torna all'inizio della Pagina

birogiro
Senior


Torre del Greco - NA
Italy


Il mio Garage

1625 Messaggi
Iscritto dal 2006

Inserito il - 27 mar 2021 :  15:38:29  Mostra Profilo Rispondi Rispondi Quotando
tolgo l'olio, rimetto il tappo, metto il gasolio, sbatto un po lo scooter, tolgo il tappo e scarico il gasolio...un paio di volte ?
Torna all'inizio della Pagina

birogiro
Senior


Torre del Greco - NA
Italy


Il mio Garage

1625 Messaggi
Iscritto dal 2006

Inserito il - 27 mar 2021 :  18:18:53  Mostra Profilo Rispondi Rispondi Quotando
Luigi iso... Santo subito...!!!
Torna all'inizio della Pagina

Raffa1975
Junior ++


Cassano Magnago - VA
Italy


Il mio Garage

968 Messaggi
Iscritto dal 2017

Inserito il - 27 mar 2021 :  19:39:09  Mostra Profilo Rispondi Rispondi Quotando
Si se vuoi fare una prova per pulire all'interno fai come detto da Iso.
Pero' fallo agire qualche giorno.
Se poi non cambia nulla devi incominciare ad aprire come suggerito.

CiaoRaffa1975.
Torna all'inizio della Pagina
Pagina: di 4 Discussione Precedente Discussione Discussione Successiva  
Pagina Precedente | Pagina Successiva
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,18 secondi. Snitz Forums 2000

Powered by Viviano.it, © 1998- 2021 - Tutti i diritti riservati. | Copyright | Termini & Condizioni | Cookies
Sccoterdepoca.com è un sito NOT FOR PROFIT
I marchi citati appartengono ai rispettivi proprietari.

Credits