Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Il mio Garage | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 Rumore a caldo
 Nuova Discussione  Rispondi
 Versione Stampabile
Autore Discussione Precedente Discussione Discussione Successiva  

ake
Junior +


Verona - VR
Italy


Il mio Garage

208 Messaggi
Iscritto dal 2004

Inserito il - 21 mag 2020 :  23:57:42  Mostra Profilo Rispondi Rispondi Quotando
Ciao,
ho una prima serie con su kit da 185, carburatore oko da 24, accensione elettronica e marmitta gori.
Da un po' di tempo faceva uno strano rumore a caldo.
Temendo carburazione magra ho provato ad aumentare (di brutto) il getto max.
L'ho provata (era molto grassa) ma una volta riscaldata il motore ha iniziato ancora a fare quello strano rumore finché la lambra si è fermata. Riaccendendola non c'è verso di farla salire di giri.
Ho provato a smontare il gruppo termico ma pistone e cilindro sono a posto.
cosa potrebbe essere?

MarcoBrescia
Moderatore


Gussago - BS
Italy


Il mio Garage

1298 Messaggi
Iscritto dal 2009

Inserito il - 22 mag 2020 :  00:05:32  Mostra Profilo Rispondi Rispondi Quotando
Ciao Giovanni.

Alcune domande:
- che configurazione di getti avevi ed hai cambiato sul carburatore? E' tanto che la usi in questa configurazione o pochi km?
- ci spieghi cosa intendi per "rumore strano"? Sai, è un "pochino" vaga come descrizione, anche io a volte sono "strano" :-)
- hai sottomano un altro carburatore da provare?
- hai già controllato bene che carburatore e collettori (aspèirazione, scarico) fossero ben serrati?

Ciao

Marco
-------
"Nucc riom, nucc se la caòm / Nudi arriviamo, nudi ce ne andiamo"
Torna all'inizio della Pagina

Belligerante ugo
Master +



Paola - CS
Italy


9761 Messaggi
Iscritto dal 2012

Inserito il - 22 mag 2020 :  08:23:50  Mostra Profilo Rispondi Rispondi Quotando
Oltre a quello che ha detto Marco controlla anche il volano ed il magnete non vorrei che si fosse allentato ciao

belligerante ugo
Torna all'inizio della Pagina

Marino48
Senior +


Cento - FE
Italy


2747 Messaggi
Iscritto dal 2005

Inserito il - 22 mag 2020 :  09:50:23  Mostra Profilo Rispondi Rispondi Quotando
si potrebbe pensare al cuscinetto di banco lato accensione grippato.
Ha smontato tutto il gruppo termico e l'ha trovato in ordine.
Girando il volano si dovrebbe sentire che non gira bene ma con leggero sforzo.
prova a muovere il volano in tutti i sensi.

Marino48
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,33 secondi. Snitz Forums 2000

Powered by scooterdepoca.com, © 1998- 2020 - Tutti i diritti riservati. - I marchi citati appartengono ai rispettivi proprietari.
Questo sito è l'espressione libera di chi lo ha fondato e di molti appassionati dello scooterismo d'epoca ed è un sito NO PROFIT.
I servizi e/o le informazioni di questo sito sono resi in modo gratuito e non assoggettate a garanzie di alcun tipo e possono essere utilizzate esclusivamente per scopi personali e non commerciali o professionali. Non ci assumiamo responsabilità per inesattezze e/o errori.  Chi legge e/o utilizza le informazioni rese solleva incondizionatamente scooterdepoca.com e tutti gli amministratori del sito da ogni responsabilità.  Chi non accetta quanto sopra non è autorizzato a leggere e/o utilizzare le informazioni rese.  Questo sito web non rappresenta una testata giornalistica perché viene aggiornato senza alcuna periodicità fissa.  Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Questo sito utilizza esclusivamente cookies tecnici e solo dopo aver effettuato il login, pertanto NON utilizzando cookies di profilazione la normativa vigente indica che non è necessario richiedere all'utilizzatore alcun consenso preventivo.
Maggiori info nella sezione Policy del Forum.

Credits