Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Album Fotografico | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 Vespa super 150 vbc1t niente corrente sulla cande
 Nuova Discussione  Rispondi
 Versione Stampabile
Pagina Successiva
Autore Discussione Precedente Discussione Discussione Successiva
Pagina: di 3

palermorosanero
Nuovo Utente


Santa flavia - PA
Italy


40 Messaggi
Iscritto dal 2019

Inserito il - 01 lug 2019 :  01:29:43  Mostra Profilo Rispondi Rispondi Quotando
Ciao a tutti
Se qualcuno mi poteva aiutare a risolvere il problema sulla mia vespa super vbc1t
Del 65 non ho corrente sulla candela .ho provato a dare colpi di messa in moto con il cavo candela vero massa ma niente scintilla.
Chiedo da dove iniziare a controllore per risolvere il guasto.
Se qualcuno mi può aiutare sarei grato.
Grazie mille a tutti anticipatamente

franzpero
Utente +


Verona - VR
Italy


117 Messaggi
Iscritto dal 2015

Inserito il - 01 lug 2019 :  07:54:29  Mostra Profilo Rispondi Rispondi Quotando
Ciao, prima cosa come sei messo con il cablaggio dello statore? La prima causa della mancanza di scintilla è proprio la loro condizione, poi lo stato del condensatore e delle puntine, infine la bobina esterna.
Ce guardi bene proprio in questo forum ci sono delle discussioni di Iso su questi argomenti che spiegano dettagliatamente come e cosa fare.
Poi è sempre utile mettere foto si riesce a capire un po' di più, comunque ho una sprint coeva alla tua ed i cablaggi sono identici, cerca di spiegarmi che lavori hai fatto.
Francesco

Francesco Perini
Torna all'inizio della Pagina

Belligerante ugo
Utente Guru



Paola - CS
Italy


9033 Messaggi
Iscritto dal 2012

Inserito il - 01 lug 2019 :  08:03:42  Mostra Profilo Rispondi Rispondi Quotando
Scusa ma hai controllato se la candela è a massa? cioè hai provato con un'altra candela se arriva corrente?ciao

belligerante ugo
Torna all'inizio della Pagina

palermorosanero
Nuovo Utente


Santa flavia - PA
Italy


40 Messaggi
Iscritto dal 2019

Inserito il - 01 lug 2019 :  10:57:57  Mostra Profilo Rispondi Rispondi Quotando
Per arrivare allo statore debbo smontare il volano giusto?
Torna all'inizio della Pagina

palermorosanero
Nuovo Utente


Santa flavia - PA
Italy


40 Messaggi
Iscritto dal 2019

Inserito il - 01 lug 2019 :  10:59:22  Mostra Profilo Rispondi Rispondi Quotando
E difficile smontare il volano ? Ci vogliono attrezzi particolari? Se spiegate un po’ la cosa mi faccio un idea e incomincio a smontare
Torna all'inizio della Pagina

palermorosanero
Nuovo Utente


Santa flavia - PA
Italy


40 Messaggi
Iscritto dal 2019

Inserito il - 01 lug 2019 :  13:04:16  Mostra Profilo Rispondi Rispondi Quotando
Dimenticavo il volano e quello che ha la fessura che ci va messo il seeger
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


16214 Messaggi
Iscritto dal 2003

Inserito il - 01 lug 2019 :  13:10:04  Mostra Profilo Rispondi Rispondi Quotando
Se é stata ferma molto tempo é facile che si siano solo ossidate le puntine.
In tal caso basta pulirle con una strisciolina di carta abrasiva finissima.
Per accedere alle puntine non é necessario smontare il volano, ma attraverso una ferrotoia ricavata.
Nel manuale https://www.scooterdepoca.com/public/schede/Vespa_222_UM.pdf
a pag. 25 é illustrato come ci si arriva.

Ciao
Torna all'inizio della Pagina

palermorosanero
Nuovo Utente


Santa flavia - PA
Italy


40 Messaggi
Iscritto dal 2019

Inserito il - 01 lug 2019 :  19:18:14  Mostra Profilo Rispondi Rispondi Quotando


1_163925_resized.jpg
_ _

1_163947_resized.jpg
_ _

1_163948_resized.jpg
_ _

ecco le foto dello statore che era impolverato che ho pulito con benzina e soffiato con compressore per asciugare
Torna all'inizio della Pagina

GiPiRat
Moderatore



Lecce - LE
Italy


Album fotografico

5892 Messaggi
Iscritto dal 2005

Inserito il - 01 lug 2019 :  19:21:44  Mostra Profilo Rispondi Rispondi Quotando
Quoto Iso, ci sono buone possibilità che siano le puntine platinate ossidate. Comunque, proverei anche a cambiare la candela, come ha suggerito Ugo.

Ciao, Gino
Torna all'inizio della Pagina

palermorosanero
Nuovo Utente


Santa flavia - PA
Italy


40 Messaggi
Iscritto dal 2019

Inserito il - 01 lug 2019 :  19:52:39  Mostra Profilo Rispondi Rispondi Quotando
scusate va bene le puntine ossidate che domani pulisco con un po di carta smeriglio ,ma perché cambiare la candela per verificare la scintilla almeno mi ricordo che si prendeva il cavo candela di davano 4-5 colpi di messa in moto con il filo a mezzo centimetro dalla carrozzeria e si vedeva se faceva le scintille o no
Torna all'inizio della Pagina

palermorosanero
Nuovo Utente


Santa flavia - PA
Italy


40 Messaggi
Iscritto dal 2019

Inserito il - 01 lug 2019 :  19:55:15  Mostra Profilo Rispondi Rispondi Quotando
potrebbe essere la bobina esterna?
Torna all'inizio della Pagina

Belligerante ugo
Utente Guru



Paola - CS
Italy


9033 Messaggi
Iscritto dal 2012

Inserito il - 02 lug 2019 :  08:08:12  Mostra Profilo Rispondi Rispondi Quotando
Esatto ma se la candela è a massa e non la provi come fai a dire che va bene la candela,attacca la candela al filo e tocca una parte metallica della carrozzeria e prova,caro Domenico fai una prova alla volta altrimenti non ne esci più ciao
Citazione:
Messaggio inserito da palermorosanero

scusate va bene le puntine ossidate che domani pulisco con un po di carta smeriglio ,ma perché cambiare la candela per verificare la scintilla almeno mi ricordo che si prendeva il cavo candela di davano 4-5 colpi di messa in moto con il filo a mezzo centimetro dalla carrozzeria e si vedeva se faceva le scintille o no



belligerante ugo
Torna all'inizio della Pagina

franzpero
Utente +


Verona - VR
Italy


117 Messaggi
Iscritto dal 2015

Inserito il - 02 lug 2019 :  08:35:37  Mostra Profilo Rispondi Rispondi Quotando
Ciao, dalle foto non si vede molto bene, ma ho visto che hanno cambiato il condensatore con quello ad un filo solo.


super..jpg
_ _
poi è stata sostituita anche la bobina che alimenta le puntine.
Una domanda alle puntine arrivano due fili o tre?
Franceso

Francesco Perini
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


16214 Messaggi
Iscritto dal 2003

Inserito il - 02 lug 2019 :  11:16:43  Mostra Profilo Rispondi Rispondi Quotando
Aggiungo solo che le due bobine di sinistra hanno un aspetto strano, come se fosse venuta via la vernice isolante del rame.
Non dovrebbe influire sulla accensione ma sará da verificare succesivamente.

Ciao.
Torna all'inizio della Pagina

palermorosanero
Nuovo Utente


Santa flavia - PA
Italy


40 Messaggi
Iscritto dal 2019

Inserito il - 02 lug 2019 :  14:05:05  Mostra Profilo Rispondi Rispondi Quotando
Sulle puntine ho due fili. E hai ragione sulle bobine anche a me danno la stessa impressione come se avessero perso lo smalto dell'isolamento
Torna all'inizio della Pagina

palermorosanero
Nuovo Utente


Santa flavia - PA
Italy


40 Messaggi
Iscritto dal 2019

Inserito il - 02 lug 2019 :  14:32:41  Mostra Profilo Rispondi Rispondi Quotando
Aggiornamento mi sono deciso a smontare lo statore dalla vespa per metterlo sul banco,ho trovato il filo rosso che passava dietro lo statore giuntato con nastro schiacciato e in qualche punto senza isolamento, filo nero cotto la guaina si sbriciolava ho rimesso i fili nuovi ho saldato il tutto e dovrei provare.
Dimenticavo per non fare passare il filo rosso dietro lo statore , (che era collegato insieme al giallo del condensatore e ad un capo della bobina sul morsetto delle puntine), ho fatto in modo che tolto il rosso dal morsetto puntine l,ho saldato insieme al giallo in testa al condensatore evitandogli di fare quel tragitto dietro lo statore
Torna all'inizio della Pagina

palermorosanero
Nuovo Utente


Santa flavia - PA
Italy


40 Messaggi
Iscritto dal 2019

Inserito il - 02 lug 2019 :  15:05:08  Mostra Profilo Rispondi Rispondi Quotando


2_145553_resized.jpg
_ _
Torna all'inizio della Pagina

palermorosanero
Nuovo Utente


Santa flavia - PA
Italy


40 Messaggi
Iscritto dal 2019

Inserito il - 02 lug 2019 :  15:07:25  Mostra Profilo Rispondi Rispondi Quotando
sulle puntine avevo 3 fili ma facendo quella modifica sul condensatore ora sono 2 cosi' il filo rosso non passa piu' dietro lo statore
Torna all'inizio della Pagina

palermorosanero
Nuovo Utente


Santa flavia - PA
Italy


40 Messaggi
Iscritto dal 2019

Inserito il - 02 lug 2019 :  15:45:02  Mostra Profilo Rispondi Rispondi Quotando
rimontato tutto fatta la prova niente scintilla
Torna all'inizio della Pagina

palermorosanero
Nuovo Utente


Santa flavia - PA
Italy


40 Messaggi
Iscritto dal 2019

Inserito il - 02 lug 2019 :  20:56:48  Mostra Profilo Rispondi Rispondi Quotando
Fatta anche prova con candela nuova nessun segno di vita
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


16214 Messaggi
Iscritto dal 2003

Inserito il - 02 lug 2019 :  22:25:46  Mostra Profilo Rispondi Rispondi Quotando
Se hai già pulito le puntine riprova staccando il condensatore, che magari è in corto.
Non dovrebbe andare in moto ma si vedrebbe la scintilla.

Ciao.
Torna all'inizio della Pagina
Pagina: di 3 Discussione Precedente Discussione Discussione Successiva  
Pagina Successiva
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,42 secondi. Snitz Forums 2000

Powered by scooterdepoca.com, © 1998- 2019 - Tutti i diritti riservati. - I marchi citati appartengono ai rispettivi proprietari.
I servizi e/o le informazioni di questo sito sono resi in modo gratuito e non assoggettate a garanzie di alcun tipo e possono essere utilizzate esclusivamente per scopi personali e non commerciali o professionali. Non ci assumiamo responsabilità per inesattezze e/o errori.  Chi legge e/o utilizza le informazioni rese solleva incondizionatamente scooterdepoca.com e tutti gli amministratori del sito da ogni responabilità.  Chi non accetta quanto sopra non è autorizzato a leggere e/o utilizzare le informazioni rese.  Questo sito web non rappresenta una testata giornalistica perchè viene aggiornato senza alcuna periodicità fissa.  Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Questo sito utilizza esclusivamente cookies tecnici e solo dopo aver effettuato il login, pertanto NON utilizzando cookies di profilazione la normativa vigente indica che non è necessario richiedere all'utilizzatore alcun consenso preventivo.
Maggiori info nella sezione Policy del Forum.

Credits