Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Il mio Garage | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 scintilla assente: dove sbaglio?
 Nuova Discussione  Rispondi
 Versione Stampabile
Autore Discussione Precedente Discussione Discussione Successiva  

hobby solo
Utente ++


La Spezia - SP
Italy


819 Messaggi
Iscritto dal 2015

Inserito il - 14 mag 2019 :  11:07:47  Mostra Profilo Rispondi Rispondi Quotando
Lambretta Li 125 in fase di restauro, ferma da tempo immemorabile. Ho rimontato il vecchio statore con relativo volano (Filso) e non ho scintilla alla candela. Le prove effettuate:

- al filo verde proveniente dallo statore c'è buona corrente (con pedalata accende bene lampada da 6 volt)
- la bobina sembra a posto: con la classica prova con 3 volt in cc in ingresso "strisciato" (cavo verde che va alla bobina)ottengo scintilla alla candela. Questo suggerisce anche che l'impianto elettrico e il cavo bobina - candela non abbiano discontinuità.
- ho smontato il condensatore e, alla classica prova con tester su 1000 Ohm ottengo spostamento della lancetta con rapido ritorno a zero. Non ho (ancora) effettuato una misura con capacimetro (il mio si è rotto).
Se monto un impianto Varitronic (che però non vorrei utilizzare, preferendo, su questo modello, l'originale) ottengo scintilla (grazie al c... mi direte...).

- ho fatto caso alle masse (o credo di aver fatto caso?)

Ho pulito con cura le puntine che sembrano a posto e non in corto, regolandone l'apertura a 0,40 mm.

Proverò comunque a sostituire puntine e condensatore.

La domanda: dove sbaglio? Che cosa posso fare?


partenza.jpg
_ _

avanzamento.jpg
_ _

statore.jpg
_ _

puntine.jpg
_ _

hosol

perussu
Utente Avanzato ++



Sanremo - IM
Italy


4209 Messaggi
Iscritto dal 2008

Inserito il - 14 mag 2019 :  12:22:09  Mostra Profilo Rispondi Rispondi Quotando
Probabilmente è il condensatore, che mi sembra ancora l'originale, a dare problemi.
Fai una prova semplice e rapida:
isolalo e verifica se la candela produce scintilla.
Per isolarlo puoi dissaldare i fili ( lasciandoli però collegati tra loro) oppure togli la vitina e lo stacchi/isoli dalla massa.

Dopo questa prova,a seconda del risultato, vedremo come procedere

A+

***************************
*L I S 125/'65* in fase di restauro conservativo....
*DL 125/'69* appena arrivata in garage!
Torna all'inizio della Pagina

hobby solo
Utente ++


La Spezia - SP
Italy


819 Messaggi
Iscritto dal 2015

Inserito il - 14 mag 2019 :  12:43:52  Mostra Profilo Rispondi Rispondi Quotando
Credo proprio che sia il condensatore: ne ho trovato uno nuovo e la risposta è ben diversa dall'originale. Questo, testato a 1000 Ohm pareva dare una risposta giusta: la lancetta si spostava e tornava rapidamente al punto di partenza. Con quello nuovo si muove appena. Ho allora aumentato la sensibilità del test settando l'apparecchio a 10k: il vecchio dà uno sbalzo forte ma non torna al punto di partenza (se leggo la scala giusta la lancetta segna 11 Ohm. Il condensatore nuovo ha uno scatto minore ma la lancetta torna esattamente al punto di partenza.

Oggi verifico. Grazie Perussu.

hosol
Torna all'inizio della Pagina

Belligerante ugo
Utente Guru



Paola - CS
Italy


9180 Messaggi
Iscritto dal 2012

Inserito il - 14 mag 2019 :  13:38:19  Mostra Profilo Rispondi Rispondi Quotando
Quoto Pesussu le puntine difficilmente si rovinano(solo se si bucano danno fastidio) è sempre il condensatore a dare problemi ciao

belligerante ugo
Torna all'inizio della Pagina

perussu
Utente Avanzato ++



Sanremo - IM
Italy


4209 Messaggi
Iscritto dal 2008

Inserito il - 14 mag 2019 :  14:02:26  Mostra Profilo Rispondi Rispondi Quotando
Esatto, Ugo.
E le puntine si bucano quando cominciano a scintillare perchè il condensatore non funziona più a dovere.

A+

***************************
*L I S 125/'65* in fase di restauro conservativo....
*DL 125/'69* appena arrivata in garage!
Torna all'inizio della Pagina

hobby solo
Utente ++


La Spezia - SP
Italy


819 Messaggi
Iscritto dal 2015

Inserito il - 14 mag 2019 :  14:48:38  Mostra Profilo Rispondi Rispondi Quotando
...e infatti, sostituito il condensatore, è comparsa la scintilla!
Grazie a tutti!

hosol
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,35 secondi. Snitz Forums 2000

Powered by scooterdepoca.com, © 1998- 2019 - Tutti i diritti riservati. - I marchi citati appartengono ai rispettivi proprietari.
I servizi e/o le informazioni di questo sito sono resi in modo gratuito e non assoggettate a garanzie di alcun tipo e possono essere utilizzate esclusivamente per scopi personali e non commerciali o professionali. Non ci assumiamo responsabilità per inesattezze e/o errori.  Chi legge e/o utilizza le informazioni rese solleva incondizionatamente scooterdepoca.com e tutti gli amministratori del sito da ogni responabilità.  Chi non accetta quanto sopra non è autorizzato a leggere e/o utilizzare le informazioni rese.  Questo sito web non rappresenta una testata giornalistica perchè viene aggiornato senza alcuna periodicità fissa.  Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Questo sito utilizza esclusivamente cookies tecnici e solo dopo aver effettuato il login, pertanto NON utilizzando cookies di profilazione la normativa vigente indica che non è necessario richiedere all'utilizzatore alcun consenso preventivo.
Maggiori info nella sezione Policy del Forum.

Credits