Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Album Fotografico | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 avviamento faticoso li1 serie125
 Nuova Discussione  Rispondi
 Versione Stampabile
Autore Discussione Precedente Discussione Discussione Successiva  

Pasquale81
Utente +


Persico Dosimo - CR
Italy


126 Messaggi
Iscritto dal 2018

Inserito il - 07 nov 2018 :  12:22:57  Mostra Profilo Rispondi Rispondi Quotando
Salve,ho appena terminato il restauro della mia li 1 serie.Motore e impianto ovviamente nuovi,fase OK,punte e cond nuovi etc.Per avviarla devo sgambare la leva ripetutamente per iniziare a sentirla partire.Una volta avviata sale su di giri che è una meraviglia ma a minimo si spegne e c'è questo faticoso metodo di doverla avviare strapedalando.Monta il suo carburatore del 18,anch'esso revisionato e condotti liberati.Provato con un carburatore 18 terza serie stesso problema,non fuma,non fa olio,non scalda.Sembrerebbe un problema di carburatore. Consigli?

hobby solo
Utente ++


La Spezia - SP
Italy


768 Messaggi
Iscritto dal 2015

Inserito il - 07 nov 2018 :  12:53:02  Mostra Profilo Rispondi Rispondi Quotando
Prova a settare sia l'apetura delle puntine sia la distanza degli elettrodi della candela a 0,35 mm

hosol
Torna all'inizio della Pagina

Belligerante ugo
Utente Guru



Paola - CS
Italy


8576 Messaggi
Iscritto dal 2012

Inserito il - 07 nov 2018 :  13:27:28  Mostra Profilo Rispondi Rispondi Quotando
Quoto, poi ripulisci per bene il carburatore passando i cicleri con un filo di rame ciao


belligerante ugo
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


15857 Messaggi
Iscritto dal 2003

Inserito il - 07 nov 2018 :  13:51:15  Mostra Profilo Rispondi Rispondi Quotando
Spiega più dettagliatamete come avviene lo spegnimento.
Tiene almeno un po' di minimo?
Si spegne all'improvviso o cala di giri fino a spegnersi.
Potrebbe essere sia un problema di corrente che di carburazione, dipende dai sintomi.

Ciao.
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


126 Messaggi
Iscritto dal 2018

Inserito il - 07 nov 2018 :  17:25:27  Mostra Profilo Rispondi Rispondi Quotando
Bobina nuova,delle nuovo tipo,carburatore ripassato con i fili in ogni travaso capillare,non tiene il minimo fino a spegnersi.L'ho provata,e cammina su di giri molto bene,ma a minimo si spegne senza tenerlo.Candela nocciola
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


15857 Messaggi
Iscritto dal 2003

Inserito il - 07 nov 2018 :  18:29:46  Mostra Profilo Rispondi Rispondi Quotando
Scusami ma nom non ho capito nulla di nuovo.
leggo e stesse cose di prima, ciòè che non tiene il minmo e si spegne.

In ogni modo, se si spegne perchè al minimo il numero di giri cala da solo il problema è la taratura sul carburatore (regolare le viti), se tiene un po' di minimo e si spegne improvvisamente è probabile sia colpa della corrente.
Cambia se si hanno le luci accese?



Ciao.
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


126 Messaggi
Iscritto dal 2018

Inserito il - 07 nov 2018 :  18:53:50  Mostra Profilo Rispondi Rispondi Quotando
Allora,per metterla in moto devo dare ripetute e continue pedalate sulla leva di avviamento.Fa come se volesse partire ed io devo ancora avviare avviare e avviare a pedale finché a fatica non inizia a salire di giri e la'va in moto.Accellero e va bene se resto a giri abbastanza elevati.Se lascio il gas si spegne e per riavviarla sono dolori.Ho preso un altro corpo carburatore ma18bs5 e puliti ben ripassato tutti i fori,anche i più piccoli.La scintilla alla candela e bella intensa e blu intenso,viva!rimontato varie candele vedo che si bagnano in modo giusto ma nonostante la scintilla non parte.Ho messo su la candela al cilindro svitata e non mi ha dato pero alcuno scoppio o fiammata.Allora ho fatto una prova un po più pericolosa con un accendino,tolto il carburatore sembra che piuttosto che aspirare la fiammella la spenga.Ho rifatto la prova con una carta velina finissima, tappando il collettore di aspirazione con la stessa e noto che la velina tende ad essere aspirata.Stessa prova allo scarico,la fiamma si spegne nello scarico.
Citazione:
Messaggio inserito da Iso

Scusami ma nom non ho capito nulla di nuovo.
leggo e stesse cose di prima, ciòè che non tiene il minmo e si spegne.

In ogni modo, se si spegne perchè al minimo il numero di giri cala da solo oppure, il problema è la taratura sul carburatore (regolare le viti), se tiene un po' di minimo e si spegne improvvisamente è probabile sia colpa della corrente.
Cambia se si hanno le luci accese?



Ciao.

Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


15857 Messaggi
Iscritto dal 2003

Inserito il - 07 nov 2018 :  21:08:15  Mostra Profilo Rispondi Rispondi Quotando
Non mi pare sia un problema di corrente.
A sembra di carburazione e/o compressione.


Ciao.
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


126 Messaggi
Iscritto dal 2018

Inserito il - 07 nov 2018 :  21:33:55  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Iso

Non mi pare sia un problema di corrente.
A sembra di carburazione e/o compressione.


Ciao.


Ho impressione che aspiri aria
Torna all'inizio della Pagina

perussu
Utente Avanzato ++



Sanremo - IM
Italy


4048 Messaggi
Iscritto dal 2008

Inserito il - 08 nov 2018 :  07:19:36  Mostra Profilo Rispondi Rispondi Quotando
Hai rifatto il motore, vero?
Non è che per sbaglio hai montato il pistone al rovescio?

A+

***************************
*L I S 125/'65* in fase di restauro conservativo....
*DL 125/'69* appena arrivata in garage!
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


126 Messaggi
Iscritto dal 2018

Inserito il - 08 nov 2018 :  08:26:31  Mostra Profilo Rispondi Rispondi Quotando
Guarda,mi è venuto anche a me sto dubbio,anche se sono certo quasi di aver montato verso il basso la freccia,smontò e ricontrollo.
Citazione:
Messaggio inserito da perussu

Hai rifatto il motore, vero?
Non è che per sbaglio hai montato il pistone al rovescio?

A+

***************************
*L I S 125/'65* in fase di restauro conservativo....
*DL 125/'69* appena arrivata in garage!

Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


126 Messaggi
Iscritto dal 2018

Inserito il - 08 nov 2018 :  12:03:19  Mostra Profilo Rispondi Rispondi Quotando
Ragazzi,vi fornisco un ulteriore dettaglio.Un paio d'anni fa restaurai una prima serie 125.La stessa aspirava da qualche parte,non so il numero dei paraolii che ho sostituito,rivisto il tutto e mi fece andare matto.Partenza sempre allo stesso modo di questo.Morale?era la chiocciola,sostituita con un altro modello andava che una meraviglia.Ora non saprei dire se anche su questa potrei avere lo stesso problema,il fatto è che ovviamente ho rimesso su la chiocciola che c'era prima di restaurarla, sapete dirmi per caso se la stessa è differente dai modelli li2-3?
Torna all'inizio della Pagina

Lorenzo
Utente Senior


Rodano - MI
Italy


Album fotografico

1501 Messaggi
Iscritto dal 2004

Inserito il - 08 nov 2018 :  15:17:23  Mostra Profilo Rispondi Rispondi Quotando
Potrebbe in effetti aspirare aria da qualche parte, es. dalla base del cilindro oppure dalla testata oppure dalla pipetta aspirazione del carburatore. Prova a stringere più a fondo i 4 tiranti del cilindro.
Torna all'inizio della Pagina

Misterrusko
Utente ++


Padova - PD
Italy


719 Messaggi
Iscritto dal 2014

Inserito il - 08 nov 2018 :  19:00:55  Mostra Profilo Rispondi Rispondi Quotando
Prima di smontare tutto, sei sicuro dell'anticipo? perchè se ad alti giri funziona bene e ai bassi si spegne...

-------------------------------
Jet Set SC
Torna all'inizio della Pagina

Belligerante ugo
Utente Guru



Paola - CS
Italy


8576 Messaggi
Iscritto dal 2012

Inserito il - 08 nov 2018 :  20:54:35  Mostra Profilo Rispondi Rispondi Quotando
Si la ghiocciola della LI1 è diversa dalla LI2/3 è un po più bassa ciao

belligerante ugo
Torna all'inizio della Pagina

stefanold
Utente Senior


Musile Di Piave - VE
Italy


1422 Messaggi
Iscritto dal 2011

Inserito il - 08 nov 2018 :  23:23:57  Mostra Profilo Rispondi Rispondi Quotando
La mia si spegneva al minimo accendendo le luci almeno da fredda,poi dopo aver regolato l'aria al minimo il problema è sparito forse sarà un caso boh...
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


126 Messaggi
Iscritto dal 2018

Inserito il - 09 nov 2018 :  20:43:20  Mostra Profilo Rispondi Rispondi Quotando
Mi ha fatto impazzire, imperizia nel non aver notato dei particolari.La testa è stata spianata,quindi l'ho sostituita perche batteva leggermente in testa, il collettore era di una 150 e pure lavorato,ma il cilindro ragazzi,aspirazione scarico e travasi lavorati con una punta di trapano in modo a dir poco vergognoso.Sostituito il collettore riusciva a mantenere pure il minimo ma all'avviamento era un vero disastro.Sostituiro il cilindro con un 125 prima serie e spero di fermarmi la.La fase è corretta, aspira molto di più di ciò che benzina riusciva a dare.Sono certo comunque di risolverla così. Vi terrò aggiornati,grazie.
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,38 secondi. Snitz Forums 2000

Powered by scooterdepoca.com, © 1998- 2018 - Tutti i diritti riservati. - I marchi citati appartengono ai rispettivi proprietari.
I servizi e/o le informazioni di questo sito sono resi in modo gratuito e non assoggettate a garanzie di alcun tipo e possono essere utilizzate esclusivamente per scopi personali e non commerciali o professionali. Non ci assumiamo responsabilità per inesattezze e/o errori.  Chi legge e/o utilizza le informazioni rese solleva incondizionatamente scooterdepoca.com e tutti gli amministratori del sito da ogni responabilità.  Chi non accetta quanto sopra non è autorizzato a leggere e/o utilizzare le informazioni rese.  Questo sito web non rappresenta una testata giornalistica perchè viene aggiornato senza alcuna periodicità fissa.  Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Questo sito utilizza esclusivamente cookies tecnici e solo dopo aver effettuato il login, pertanto NON utilizzando cookies di profilazione la normativa vigente indica che non è necessario richiedere all'utilizzatore alcun consenso preventivo.
Maggiori info nella sezione Policy del Forum.

Credits