Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Il mio Garage | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Ancora Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 Problema Avviamento Lambretta Silver Special
 Nuova Discussione  Rispondi
 Versione Stampabile
Pagina Precedente | Pagina Successiva
Autore Discussione Precedente Discussione Discussione Successiva
Pagina: di 4

perussu
Master



Sanremo - IM
Italy


4501 Messaggi
Iscritto dal 2008

Inserito il - 27 mag 2021 :  17:49:24  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da jackpaxton

Citazione:
Messaggio inserito da perussu

Come prima prova sgancia il cavo ( proveniente dal manubrio) dalla levetta sopra il carter e prova a spedivellare, poi vediamo come procedere....


Esattamente, sa tanto di cavo frizione troppo tirato.

PS: purtroppo arrivo in estremo ritardo, ad ogni modo se dovesse capitarti di aprire di nuovo il carter approfittane per tensionare un po' la catena. Nel primo video si nota che è un po' lasca.

_________________________________________________________
"...e ricordati che chi mena per primo mena due volte!" - Il mio capo



Vero!
La catena è un po' allungata.

A+

***************************
*L I S 125/'65* in fase di restauro conservativo....
*DL 125/'69* appena arrivata in garage!
Torna all'inizio della Pagina

Acio
Junior


Tortona - AL
Italy


Il mio Garage

82 Messaggi
Iscritto dal 2010

Inserito il - 28 mag 2021 :  08:20:33  Mostra Profilo Rispondi Rispondi Quotando
buongiorno a tutti,
olio messo circa 600 gr l'altro giorno quando ho chiuso tutto (ho riempito finchè è uscito dal tappo)

la frizione era troppo tirata, ed effettivamente, scollegandola adesso il volano gira un pò di più (stasera se riesco faccio un breve video)
diciamo che a pedalata compie quasi un giro completo su sè stesso.
purtroppo non ho ancora scintilla e soprattutto, adesso che è libero dalla frizione, mi son accorto che la pedalata non è fluida e spesso
risulta "impastata" o addirittura si blocca a metà corsa.

sembra che ci sia qualcosa che fa attrito in qualche punto del motore e sinceramente spero che non siano cilindro e pistone.

in stato di grazia una spedivellata quanti giri fà compiere al volano?
per controllare lo stato del gruppo termico devo tirare giu tutto il motore vero? (disastro)
Torna all'inizio della Pagina

Cavo
Junior +


Parma - PR
Italy


373 Messaggi
Iscritto dal 2012

Inserito il - 28 mag 2021 :  09:47:23  Mostra Profilo Rispondi Rispondi Quotando
non è questione di giri di volano a spedivellata ... intanto devi risolvere per scintilla cause bobina o condensatore o qualche altro problema elettrico...se senza la candela la messa in moto è scorrevole e gira tutto bene non dovrebbero esserci problemi la vera prova è a motore acceso

Cavo
Torna all'inizio della Pagina

Acio
Junior


Tortona - AL
Italy


Il mio Garage

82 Messaggi
Iscritto dal 2010

Inserito il - 28 mag 2021 :  10:17:16  Mostra Profilo Rispondi Rispondi Quotando
eh... il problema è che senza candela, al posto che andare libero, fa fatica e a volte si blocca

penso che tirerò giù il motore in toto e controllerò la situazione di cilindro e pistone...
sperando che non si sia rovinata anche la biella ecc.

a sto punto spero di riuscire a metterla in strada per il 2022!

riuscireste a linkarmi un video tutorial dove si spiega come rimuovere il motore dal telaio?
teoricamente lo so, ma preferirei seguire una sorta di guida passo passo per non fare cavolate
Torna all'inizio della Pagina

jackpaxton
Senior +


Alessandria - AL
Italy


Il mio Garage

2039 Messaggi
Iscritto dal 2008

Inserito il - 28 mag 2021 :  14:42:00  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Acio

eh... il problema è che senza candela, al posto che andare libero, fa fatica e a volte si blocca



Riguardando il primo video c'è qualcosa che non mi convince sulla molla di richiamo dell'alberino di avviamento...è come se fosse fuori posto e non vorrei che intralciasse la rotazione della frizione.
Ad ogni modo, specie se non conosci la storia di questo motore oppure non è mai stato revisionato o da tanto tempo, l'idea di tirarlo giù e guardarlo da cima a fondo sarà premiante in termini di affidabilità e tranquillità nell'utilizzo!

_________________________________________________________
"...e ricordati che chi mena per primo mena due volte!" - Il mio capo
Torna all'inizio della Pagina

Marino48
Senior +


Cento - FE
Italy


2872 Messaggi
Iscritto dal 2005

Inserito il - 28 mag 2021 :  14:50:06  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Acio

eh... il problema è che senza candela, al posto che andare libero, fa fatica e a volte si blocca

penso che tirerò giù il motore in toto e controllerò la situazione di cilindro e pistone...
sperando che non si sia rovinata anche la biella ecc.

a sto punto spero di riuscire a metterla in strada per il 2022!

riuscireste a linkarmi un video tutorial dove si spiega come rimuovere il motore dal telaio?
teoricamente lo so, ma preferirei seguire una sorta di guida passo passo per non fare cavolate


non credo ci siano problemi con cilindro e pistone.
Piuttosto il responsabile è il nuovo albero messa in moto.
Nella foto 163431 si vede l'albero con una smerigliata , sicuramente fatta apposta xchè la frizione ci toccava.
Nella foto - video si vede l'albero nuovo - nuovo senza ritocchi.
Di solito tutti gli alberi sono stati ritoccati , almeno io li ho sempre visti così.
Pure io ho rotto e per farlo andare ho dovuto smerigliarlo.
Fai una prova : togli il carter -- pulisci la zona dall'olio e con un pennarello segni l'albero.
Richiudi e spedala diverse volte.
Togli la candela.
Poi riapri e vedi se ci sono dei segni.
Ma se cerano dei segni li avresti già visti;
controlla anche i dischi frizione in ferro all'esterno che non siano ammaccati.


Marino48
Torna all'inizio della Pagina

Acio
Junior


Tortona - AL
Italy


Il mio Garage

82 Messaggi
Iscritto dal 2010

Inserito il - 30 mag 2021 :  11:25:21  Mostra Profilo Rispondi Rispondi Quotando
Grazie Marino48,
Ho fatto le prove suggerite e ora, dopo una bella smerigliata, sembrerebbe andare tutto liscio. Anche il volano adesso gira per bene.



Ora voi direte... Parte! Machhé niente scintilla... Prima di chiedermelo, si ho girato la chiave...

Idee? Prima di lasciarla ferma 5 6 anni fa non avevo problemi quantomeno di elettronica
Torna all'inizio della Pagina

jackpaxton
Senior +


Alessandria - AL
Italy


Il mio Garage

2039 Messaggi
Iscritto dal 2008

Inserito il - 30 mag 2021 :  12:51:23  Mostra Profilo Rispondi Rispondi Quotando
Molto bene Filippo!
Per fare la prova della scintilla devi chiudere il circuito su una massa ovvero devi appoggiare la parte metallica dell'involucro della candela sul motore (per esempio sul silentblock)

_________________________________________________________
"...e ricordati che chi mena per primo mena due volte!" - Il mio capo
Torna all'inizio della Pagina

Acio
Junior


Tortona - AL
Italy


Il mio Garage

82 Messaggi
Iscritto dal 2010

Inserito il - 30 mag 2021 :  19:38:04  Mostra Profilo Rispondi Rispondi Quotando
Grazie ancora,
Una mini scintilla, forse 2,le facciamo

Per il momento non sono riuscito ad accenderla, ho provato a spinta, giù dalla discesa ma anche così niente, anzi a spinta una volta in marcia fa un rumore tipo chiave a cricchetto...
Torna all'inizio della Pagina

Acio
Junior


Tortona - AL
Italy


Il mio Garage

82 Messaggi
Iscritto dal 2010

Inserito il - 30 mag 2021 :  21:48:49  Mostra Profilo Rispondi Rispondi Quotando
Mi sembra scarsa....prima di prendere delle parole... Domani provo con una candela nuova

Torna all'inizio della Pagina

hobby solo
Junior ++


La Spezia - SP
Italy


918 Messaggi
Iscritto dal 2015

Inserito il - 31 mag 2021 :  19:56:36  Mostra Profilo Rispondi Rispondi Quotando
così non può fare scintilla, devi metterla a massa

hosol
Torna all'inizio della Pagina

Acio
Junior


Tortona - AL
Italy


Il mio Garage

82 Messaggi
Iscritto dal 2010

Inserito il - 01 giu 2021 :  17:28:06  Mostra Profilo Rispondi Rispondi Quotando
In che senso? La punta della candela è appoggiata al ferro del telaio
Torna all'inizio della Pagina

Marino48
Senior +


Cento - FE
Italy


2872 Messaggi
Iscritto dal 2005

Inserito il - 02 giu 2021 :  15:07:14  Mostra Profilo Rispondi Rispondi Quotando
dal video si vede la scintilla, comunque per prove successive :
passa della carta vetrata da carrozzaio fine 400-600 tra le puntine.
Controlla l'apertura deve essere tra : 0,35 -- 0,45
Distanza tra gli elettrodi 0,5.
Metti candela nuova gradazione NGK B7-B8 o altra marca.
Controlla la fase.
Poi prova.
Facci sapere come sono andate le prove.

Marino48
Torna all'inizio della Pagina

hobby solo
Junior ++


La Spezia - SP
Italy


918 Messaggi
Iscritto dal 2015

Inserito il - 03 giu 2021 :  21:22:28  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Acio

In che senso? La punta della candela è appoggiata al ferro del telaio



Scusa,avevo visto solo il primo video...

hosol
Torna all'inizio della Pagina

Acio
Junior


Tortona - AL
Italy


Il mio Garage

82 Messaggi
Iscritto dal 2010

Inserito il - 03 giu 2021 :  22:43:58  Mostra Profilo Rispondi Rispondi Quotando
Tortona
Ore 22.15, 21 Giugno 2021




Anche se probabilmente c'è ancora molta strada da fare, E' Partita!!
Tiene anche il minimo! Le marce entrano bene e la cambiata sembra fluida


Volevo ringraziare tutti quelli che
hanno dedicato anche solo un messaggio
per aiutarmi, per quella che per me è
stata una vera e propria impresa

Grazie a (in ordine casuale)

Marino48, hobby_solo, jackpaxton, perussu, NaO, ISO, belligerante_ugo e tutti gli altri!

Torna all'inizio della Pagina

Acio
Junior


Tortona - AL
Italy


Il mio Garage

82 Messaggi
Iscritto dal 2010

Inserito il - 06 giu 2021 :  21:39:40  Mostra Profilo Rispondi Rispondi Quotando
Allora, dopo la gioia rieccoci qui con un nuovo quesito...

Fin da quando è ripartita, dal carter e solo quando in folle, si sente uno strano "cricchettio"
Una volta inserita la marcia (qualsiasi) sparisce

Allego un video



Come sempre chiedo scusa per le mie capacità alla regia
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


17172 Messaggi
Iscritto dal 2003

Inserito il - 06 giu 2021 :  22:06:49  Mostra Profilo Rispondi Rispondi Quotando
Mi pare sia il cricchetto di innesto del pedale di avviamento che tocca.
Forse dipende dal pedale che è stata inserito spostato da in dente sul mille righe.
Prova a staccarlo e metterlo un dente più bassa.

Ciao.
Torna all'inizio della Pagina

jackpaxton
Senior +


Alessandria - AL
Italy


Il mio Garage

2039 Messaggi
Iscritto dal 2008

Inserito il - 06 giu 2021 :  22:11:57  Mostra Profilo Rispondi Rispondi Quotando
Sembra che il pistoncino della messa in moto non rientri a sufficienza e quindi, non disimpegnandosi totalmente dalla dentatura frontale dell'ingranaggio condotto della prima marcia, genera il rumore evidenziato nel video.
Per risolvere devi spostare di almeno un dente (in senso antiorario) la leva della messa in moto sul mozzetto scanalato dell'alberino di avviamento. Prima di sfilare la leva segna frontalmente la posizione con un pennarello così non potrai sbagliarti!

_________________________________________________________
"...e ricordati che chi mena per primo mena due volte!" - Il mio capo
Torna all'inizio della Pagina

perussu
Master



Sanremo - IM
Italy


4501 Messaggi
Iscritto dal 2008

Inserito il - 06 giu 2021 :  22:14:21  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Iso

Mi pare sia il cricchetto di innesto del pedale di avviamento che tocca.
Forse dipende dal pedale che è stata inserito spostato da in dente sul mille righe.
Prova a staccarlo e metterlo un dente più bassa.

Ciao.



Quoto.
Mi sa che devi aprire il coperchio del motore e regolare lo "stacco/attacco" del pedale di avviamento.


A+
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


17172 Messaggi
Iscritto dal 2003

Inserito il - 06 giu 2021 :  22:28:31  Mostra Profilo Rispondi Rispondi Quotando
Andrea io mi riferivo alla leva esterna.
Ciao.
Torna all'inizio della Pagina
Pagina: di 4 Discussione Precedente Discussione Discussione Successiva  
Pagina Precedente | Pagina Successiva
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,44 secondi. Snitz Forums 2000

Powered by Viviano.it, © 1998- 2021 - Tutti i diritti riservati. | Copyright | Termini & Condizioni | Cookies
Sccoterdepoca.com è un sito NOT FOR PROFIT
I marchi citati appartengono ai rispettivi proprietari.

Credits