Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Il mio Garage | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Ancora Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Old Scooter Tuning
 accensione elettronica ducati stratos dubbi

Nota: Devi essere registrato per poter inserire un messaggio.
Per registrarti, clicca qui. La Registrazione è semplice e gratuita!

Larghezza finestra:
Nome Utente:
Password:
Modo:
Formato: GrassettoCorsivoSottolineatoBarrato Allinea a  SinistraCentraAllinea a Destra Riga Orizzontale Inserisci linkInserisci Email Inserisci CodiceInserisci CitazioneInserisci Lista
   
Avviso: Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!
Messaggio:

* Il codice HTML è OFF
* Il Codice Forum è ON
Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]

   Allega file   Difficolta a ridurre le immagini? Clicca qui!
 Allega video Youtube   Leggi le istruzioni
  Clicca qui per inserire la tua firma nel messaggio.
  Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!

V I S U A L I Z Z A    D I S C U S S I O N E
boliderosso Posted - 28 apr 2021 : 23:24:52
Salute a tutti, premetto di avere una LI150 II serie, kit 200 Gori, Kit carburatore dell'orto 24 con collettore Gori, marmitta clubman casalambretta, cambio originale 150, pignone da 16 denti.
In precedenza al posto del volano e statore originali 4 poli con batteria, avevo montato un ducati 6 poli, avevo la lampada del faro anteriore 12 volt 35W, luce contachilometri a 24 volt, al posteriore tutto a led, senza batteria. Ottenevo un buon risultato in quanto avevo collegato in parallelo il cavo dello stop posteriore col cavo delle luci abbaglianti dello statore ( se ricordo bene il rosa e il marrone) uniti e collegati ad un regolatore di tensione da vespa PX. Avevo delle ottime luci, solo ai bassissimi regimi un poco scarse. Claxon poco performante, si udiva ma non molto, sempre partita al primo colpo, mai una mancata accensione o avviamento.
Causa "SCOPPIO" (nel vero senso della parola, in quanto si è spaccata e staccata la parte di alluminio dalla parte in ottone) del volano Ducati originale di primo impianto lambretta III serie, ho sostituito l'accensione con una Ducati Stratos. Montato tutto secondo manuale, fase fatta con apposita dima.
Problema 1.
Da quando ho montato l'accensione, devo spedivellare a freddo. La lambretta NON parte sempre al primo colpo. Da corrente, ma non parte, non è un problema di carburatore. Pensavo alla fase, magari da rivedere, forse ci vuole un poco di anticipo in più.
Problema 2, più che altro dubbio:
Le luci sembrano meno brillanti agli alti regimi ho lasciato sempre la lampada da 35 watt, ai bassi un poco più forti rispetto all'accensione a puntine, claxon appena un poco più percettibile.
Qualcuno mi da la sua esperienza in merito alla qualità dell'illuminazione? qualcuno ha anche montato la batteria? pro e contro?.

In ogni caso, il problema non sono le luci, ma i problemi dell'avviamento. che candela montate con questo tipo di accensione? Insieme al kit mi arrivò anche la candela. Ahimè, non so come, persa.

Grazie a chi mi da qualche consiglio o magari racconta la sua esperienza con questo tipo di accensione.
Allego foto del volano "scoppiato" (NB il volano è scoppiato inizialmente dalla parte della ventola. provvisoriamente è stato riparato fissando la ventola con ulteriori perni oltre ai ribattini, e leggermente tornito, ma dopo poco si è staccato l'alluminio anche lateralmente, di fatto bloccando il motore)

98703514221627_n.jpg


23035626166445_n.jpg
20   U L T I M E    R I S P O S T E    (in alto le più recenti)
wanvaiden Posted - 15 lug 2021 : 22:47:41
Si però un oggetto appena comprato se lo tengono per quasi due mesi!!!credo non ci sarebbe stato niente di male a mandarne un'altra.. subito!
Raffa1975 Posted - 15 lug 2021 : 20:14:45
Nessuna incomprensione, siamo qui per aiutarci.

CiaoRaffa1975.
boliderosso Posted - 15 lug 2021 : 19:55:25


0210530_112843_a.jpg


un saluto a tutti
boliderosso Posted - 15 lug 2021 : 19:46:24
Buona sera, scusate se non rispondo subito. Sulla serietà del Signor Giancarlo non ho dubbi, conosciuto di persona alle varie fiere. Il problema è che l'accensione da quanto ho capito è stata esaminata con ritardo dal produttore per motivi a me sconosciuti.
Nel forum mi è stato chiesto come era andata a finire ed io ho risposto. Non ho mai detto che il Signor Giancarlo si sia negato al telefono, semplicemente non l'ho contattato telefonicamente e come scritto prima, può darsi che sia io stesso a vedere problemi che non ci sono. Unico dato certo è che se registro il minimo molto basso, ho mancate accensioni, e la lambretta si spegne. Ora sono impegnato per altro e non ho possibilità di fare altre verifiche. Appena possibile vi renderò partecipi degli sviluppi.
NB al momento ci ho ripensato sul venderla, in quanto voglio essere certo di quel che cedo.
Salute a tutti. Grazie delle risposte e scusatemi se ho creato qualche incomprensione.
Belligerante ugo Posted - 15 lug 2021 : 08:45:18
Quoto conosco anchio di persona Giancarlo ed è una persona splendida basta richiamarlo e ti darà soddisfazioni,per le vibrazioni che avverti il volano è di sicuro più leggero di quello originale ecco perchè avverti le vibrazioni ciao
Citazione:
Messaggio inserito da Raffa1975

Comunque la questione mi pare strana.
Prima cosa il Valla di Tuttolambretta (gianca950) cosi si chiama nel forum lo conosco di persona e se c'e' qualcosa che non quadra e' il primo che ti chiama e cerca di risolvere i problemi.

CiaoRaffa1975.



belligerante ugo
Raffa1975 Posted - 14 lug 2021 : 22:08:25
Comunque la questione mi pare strana.
Prima cosa il Valla di Tuttolambretta (gianca950) cosi si chiama nel forum lo conosco di persona e se c'e' qualcosa che non quadra e' il primo che ti chiama e cerca di risolvere i problemi.

CiaoRaffa1975.
wanvaiden Posted - 14 lug 2021 : 00:33:12
Bolide credo sia il minimo...
boliderosso Posted - 13 lug 2021 : 13:17:49
per dovere di cronaca. Restituita dopo 1 mese e 20 giorni circa. Montata l'accensione, ho notato che ai bassi regimi dava corrente e anche in modo accettabile a differenza di prima che ne dava solo premendo forte il pedale di accensione. Miglioramento alle luci, appena la accelero da già il massimo della corrente al faro.
Però
Durante l'attesa della restituzione dell'accensione elettronica ho recuperato un volano ducati e messo su di nuovo accensione a puntine, tutto perfetto, un minimo quasi da Guzzi Falcone
Ora con l'accensione elettronica devo tenermi un poco più alto in quanto sporadicamente si spegne, ha delle sporadiche mancate accensioni, nonostante ai bassi giri dia una buona corrente.
Fase fatta con la piastrina prima e affinata con la strobo. (pochissima differenza, impercettibile).
Noto vibrazioni al manubrio che prima non notavo o non ricordavo.
Sinceramente speravo nella sostituzione dello statore, in quanto lui era il problema.
Adesso l'ho presa in odio. Forse vedo difetti che non ci sono, ma avendo trovato un acquirente, penso di passare ad altro prodotto.
salute a tutti
boliderosso Posted - 13 lug 2021 : 12:46:07
ciao, restituita dopo 2 mesi, non sostituita, ma "riparata" (?). Poco soddisfatto. penso di passare ad altro prodotto
SalvoB Posted - 09 lug 2021 : 12:35:24
Ciao, curiosità ma te l'hanno restituita? perché sarei interessato, ma se per un problema ci vuole tutto sto tempo preferisco altri prodotti.


Citazione:
Messaggio inserito da boliderosso

speriamo. Ha percorso meno di 200 km. avevo comprato questa accensione nel periodo invernale proprio per non avere problemi nella bella stagione e invece sono quasi 2 mesi che è in assistenza. Mi dicono di attendere.
grazie per la risposta

wanvaiden Posted - 20 giu 2021 : 02:03:53
Citazione:
Messaggio inserito da boliderosso

speriamo. Ha percorso meno di 200 km. avevo comprato questa accensione nel periodo invernale proprio per non avere problemi nella bella stagione e invece sono quasi 2 mesi che è in assistenza. Mi dicono di attendere.
grazie per la risposta


se sono quasi 2 mesi forse è il caso che gli suggerisci di dartene una nuova e quella se la studiano con calma.... altrimenti l'hai pagata e non la usi!!!
boliderosso Posted - 19 giu 2021 : 17:50:34
speriamo. Ha percorso meno di 200 km. avevo comprato questa accensione nel periodo invernale proprio per non avere problemi nella bella stagione e invece sono quasi 2 mesi che è in assistenza. Mi dicono di attendere.
grazie per la risposta
wanvaiden Posted - 15 giu 2021 : 01:51:16
Citazione:
Messaggio inserito da boliderosso

salute, è proprio l'accensione che non da corrente ai bassi regimi. Masse sempre state ok, con aggiunta di un filo supplementare. una volta partita con il minimo regolato un pò alto va bene. Spedita in assistenza al Valla il 2 maggio, sono ancora in attesa.
Visti i tempi lunghi ho reperito un volano ducati e ho rimesso le puntine. La lambra parte con mezza pedalata.
Grazie per la risposta.


se l'avevi appena montata ed essendo la da quasi un mese e mezzo,magari te la cambiano...
boliderosso Posted - 14 giu 2021 : 13:25:02
salute, è proprio l'accensione che non da corrente ai bassi regimi. Masse sempre state ok, con aggiunta di un filo supplementare. una volta partita con il minimo regolato un pò alto va bene. Spedita in assistenza al Valla il 2 maggio, sono ancora in attesa.
Visti i tempi lunghi ho reperito un volano ducati e ho rimesso le puntine. La lambra parte con mezza pedalata.
Grazie per la risposta.
biccari Posted - 13 giu 2021 : 14:21:37
stesso problema e capitato a me dopo aver smontato mezza lambretta per una mezza revisione , la labbra non ne voleva sapere di andare in moto (7-8 pedalate come minimo ),sulla lambrette ho la tua stessa configurazione stratos, cilindro gori, poi sentendo vare voci mi si e accesa una lampadina ,,,,,,,, ho registrato lo starter dell aria che dalla leva va al carburatore (weber 22) alzando di 2/3 giri la vite e bloccando tutto .Non ci crederai a meta pedalata va in moto che e una meraviglia .Prova a fare questa prova registra lo starter non vorrei si fosse "spostato'

Chi pecora diventa ,il lupo se la mangia...
boliderosso Posted - 01 mag 2021 : 00:35:52
Salute, allora come consigliato, ho sentito Giancarlo Valla, al quale ho spiegato il problema e indicato sommariamente le prove fatte. Molto disponibile mi ha chiesto di inviargli statore e rotore per le opportune verifiche. Essendo venerdì, ho già lasciato il pacco per il corriere SDA presso un punto di accettazione. Lunedì dovrebbe materialmente partire.
Speriamo di risolvere positivamente.
NaO Posted - 30 apr 2021 : 20:35:42
Ciao Antonio, sembrerebbe normale quel filo tronco sull'avvolgimento della bobina anche se non ne comprendo la funzione. Ti consiglio comunque di consultare Giancarlo per delucidazioni sul comportamento della tua accensione. Non dovrebbe comportarsi come una capricciosa a puntine..

Ti metto un estratto della scheda tecnica che trovi sul suo sito...

bobina-statore.jpg


Ciao
boliderosso Posted - 30 apr 2021 : 18:02:22


statore_1.jpg
boliderosso Posted - 30 apr 2021 : 17:58:47


statore.jpg
boliderosso Posted - 30 apr 2021 : 17:54:18
Salute a tutti, allora ho fatto tutte le verifiche possibili. ai bassi regimi non sempre ho la scintilla, in pratica, o spedivelli molto forte o non arriva corrente e la lambretta non parte. Masse nuovamente verificate, tutto in ordine, provato altro cavo candela, altre candele. Quando è calda parte bene solo perchè è meno dura da far scendere la messa in moto. Ho notato un piccolo particolare, possibile che una delle bobine dello statore abbia un cavo tronco?
Allego foto per far capire cosa intendo, ho cerchiato la parte in giallo.

Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,08 secondi. Snitz Forums 2000

Powered by Viviano.it, © 1998- 2021 - Tutti i diritti riservati. | Copyright | Termini & Condizioni | Cookies
Sccoterdepoca.com è un sito NOT FOR PROFIT
I marchi citati appartengono ai rispettivi proprietari.

Credits