Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Il mio Garage | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Ancora Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 Raddrizzatore lambretta LD 150

Nota: Devi essere registrato per poter inserire un messaggio.
Per registrarti, clicca qui. La Registrazione è semplice e gratuita!

Larghezza finestra:
Nome Utente:
Password:
Modo:
Formato: GrassettoCorsivoSottolineatoBarrato Allinea a  SinistraCentraAllinea a Destra Riga Orizzontale Inserisci linkInserisci Email Inserisci CodiceInserisci CitazioneInserisci Lista
   
Avviso: Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!
Messaggio:

* Il codice HTML è OFF
* Il Codice Forum è ON
Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]

   Allega file   Difficolta a ridurre le immagini? Clicca qui!
 Allega video Youtube   Leggi le istruzioni
  Clicca qui per inserire la tua firma nel messaggio.
  Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!

V I S U A L I Z Z A    D I S C U S S I O N E
Pasquale81 Posted - 17 apr 2023 : 20:36:40
Buonasera.Ld epicicloidale,150.Impianto nuovo e restauro da terminare.Come collego i tre fili?provengono tutti dallo stesso cablaggio ma in precedenza su altri restauri,ricordo che ero io a fare partire dal raddrizzatore un filo che andava sul positivo della batteria (fisicamente un filo volante ).Ricordo male forse.Grazie

0230417_184921_1.jpg

20   U L T I M E    R I S P O S T E    (in alto le più recenti)
Iso Posted - 07 giu 2023 : 00:55:38
Ciao
Sono contento che sian stato risolto. Tuttavia la spiegazione per me non può essere questa in quanto il diodo per funzionare deve essere isolato da massa.
Sarebbe più verosimile piuttosto che la vite di fissaggio, causa ossido o isolante rotto, mettesse a massa il vecchio diodo.

Ciao.
Pasquale81 Posted - 06 giu 2023 : 23:18:48
Citazione:
Messaggio inserito da Iso

Ciao
Mi dispiace che tu abbia ancora problemi.
Secondo me bisogna togliesi il dubbio sul filo nero.
Stacca il filo nero dal fusibile e l'occhiello del filo nero dalla batteria.
Collega un filo volante tra il fusibile e il + della batteria e verifica se il sintomo si ripete o meno.
Se il sintomo del cortocircuito non si ripete allora siamo in presenza di un errore del cablaggio fornito
In tal caso cerca di tirare quel filo per accertarti dove parte e dove finisce..
Se il sintomo si ripete siamo in presenza di un errore di collegamento fatto da noi.
In ogni modo ragionerei meglio se vedo i collegamento del nuovo diodo.


Ciao.


Ciao Luigi,per completezza del forum,dico che ho risolto il problema.In pratica era la basetta del raddrizzatore.La vite isolata che generava la massa telaio era sporca e quindi non faceva massa al telaio.Solo smontando il diodo a pezzi ho potuto constatare che ,dopo svariate prove con diodo ed una batteria,che era isolata dal resto del telaio.Oro funziona tutto, grazie mille.
Iso Posted - 05 giu 2023 : 22:01:28
Ciao
Mi dispiace che tu abbia ancora problemi.
Secondo me bisogna togliesi il dubbio sul filo nero.
Stacca il filo nero dal fusibile e l'occhiello del filo nero dalla batteria.
Collega un filo volante tra il fusibile e il + della batteria e verifica se il sintomo si ripete o meno.
Se il sintomo del cortocircuito non si ripete allora siamo in presenza di un errore del cablaggio fornito
In tal caso cerca di tirare quel filo per accertarti dove parte e dove finisce..
Se il sintomo si ripete siamo in presenza di un errore di collegamento fatto da noi.
In ogni modo ragionerei meglio se vedo i collegamento del nuovo diodo.


Ciao.
Pasquale81 Posted - 05 giu 2023 : 14:00:40
Citazione:
Messaggio inserito da Iso

Da quello che scrivi deduco che i collegamenti siano giusti, c'è però il diodo al selenio guasto.
Devi procedere ad istallare un nuovo diodo moderno al silicio.
Questo: https://www.ebay.it/itm/280526015677
Per collegarlo staccare il filo rosso dal vecchio raddrizzatore e saldarlo al nuovo diodo nel pin che in foto è in alto sinistra.
Il pin di uscita del nuovo diodo (in foto è quello in basso a destra) va sul morsetto assiene al filo grigio.


Ciao.


Ciao Luigi,non ce la faremo mai.A premessa che i fili sono collegati come tu hai detto e come erano,a premessa che tutto funziona nella norma senza batteria con diodo nuovo,quando collego quel nero maledetto al positivo,mi mette in corto l'impianto e non vanno le luci.Credo che questo cavo nero (positivo),sia purtroppo stato cablato male e ora mi ritrovo con una lambretta montata con impianto che solo a sostituirlo mi verrebbe la nausea.
sbruscoli Posted - 21 mag 2023 : 21:47:24
Ciao Luigi
Il diodo che hai indicato sostituisce quello originale, ovvero il pacchetto quadrato con le lamine che si vede in foto?
Iso Posted - 19 mag 2023 : 19:42:48
Il nero e di il grigio li devi lasciare dove sono.
Guarda se così si capisce meglio:


Raddrizzatore_LD.jpg



Naturalmente il diodo nuovo lo si può piegare per trovargli una posizione che permetta il riposizionamento del coperchio.
Importante mettere della guaina isolante sul filo rosso da evitare contatti accidentali.

Attenzione alla polarità del diodo tenendo d'occhio la banda grigia che indica il polo verso il positivo.

Ciao
Pasquale81 Posted - 19 mag 2023 : 15:28:21
Citazione:
Messaggio inserito da Iso

Da quello che scrivi deduco che i collegamenti siano giusti, c'è però il diodo al selenio guasto.
Devi procedere ad istallare un nuovo diodo moderno al silicio.
Questo: https://www.ebay.it/itm/280526015677
Per collegarlo staccare il filo rosso dal vecchio raddrizzatore e saldarlo al nuovo diodo nel pin che in foto è in alto sinistra.
Il pin di uscita del nuovo diodo (in foto è quello in basso a destra) va sul morsetto assieme al filo grigio.


Ciao.


Ciao Luigi e grazie,mi hai parlato del rosso e del grigio,uno a monte e uno alla base saldato.Ma il nero del raddrizzatore?(ho tre fili che vengono all'impianto).
Iso Posted - 18 mag 2023 : 22:26:03
Da quello che scrivi deduco che i collegamenti siano giusti, c'è però il diodo al selenio guasto.
Devi procedere ad istallare un nuovo diodo moderno al silicio.
Questo: https://www.ebay.it/itm/280526015677
Per collegarlo staccare il filo rosso dal vecchio raddrizzatore e saldarlo al nuovo diodo nel pin che in foto è in alto sinistra.
Il pin di uscita del nuovo diodo (in foto è quello in basso a destra) va sul morsetto assiene al filo grigio.


Ciao.
Pasquale81 Posted - 18 mag 2023 : 17:29:54
Citazione:
Messaggio inserito da Iso

Citazione:
Messaggio inserito da Pasquale81
....
Di fili neri ne vedo uno al fanale posteriore con un anello faston e l'ho messo a massa , ....

Ciao.



Ecco, questo è l'errore ....




Il filo nero con l'occhiello è il filo del positivo della batteria.

Il fanale posteriore non ha bisogno del filo di massa, lo prende dalla carcassa metallica.

Per forza che collegando il nero sul morsetto del fusibile non funziona più niente, c'è il nero a massa!!!!

Prendi quel nero e giralo alla batteria e vedrai che sarà tutto a posto.



_20230517_181351.jpg


_20230517_181358.jpg

Ciao luigi.Riassumo trovandomi in questa situazione:ho fatto come mi hai detto.Il nero lungo al positivo batteria.Lambretta accesa con lampada spia ho corrente a questo nero lungo con i fili collegati come in foto al raddrizzatore.Se metto però il filo al polo positivo della batteria,con lambretta in funzione le luci non funzionano.Devo scollegare la batteria affinché le luci vadano.Al ché ho provato a collegare il filo nero a occhiello (quello che mi hai detto essere sicuramente il positivo)al positivo batteria con lambretta spenta.Oltre a sentire una sorta di rumore di corto dall'interno del volano,vanno le luci di posizione ma con una luce fioca,come fosse più una tensione da corto.Gli impianti nuovi ,fino a qualche tempo fa,avevano solo due fili al raddrizzatore,il rosso e il grigio e che io mi ricordo,così collegati come in foto.Il nero lungo ad occhiello non esisteva proprio.Ero io a ricavarmi uno spezzone di cavo in uscita dal fusibile fino al positivo batteria e mi andava sempre tutto bene.
Al volano ho i suoi tre fili,quello verde che mette a massa,un rosso e un blu che sono rispettivamente il rosso a ramo impianto,il marrone al ramo impianto.Fa che devo invertire dal raddrizzatore i due cavi,rosso e grigio cambiandone rispettivamente le posizioni? grazie
Pasquale81 Posted - 24 apr 2023 : 19:53:59
Citazione:
Messaggio inserito da Iso

Citazione:
Messaggio inserito da Pasquale81
....
Di fili neri ne vedo uno al fanale posteriore con un anello faston e l'ho messo a massa , ....

Ciao.



Ecco, questo è l'errore ....




Il filo nero con l'occhiello è il filo del positivo della batteria.

Il fanale posteriore non ha bisogno del filo di massa, lo prende dalla carcassa metallica.

Per forza che collegando il nero sul morsetto del fusibile non funziona più niente, c'è il nero a massa!!!!

Prendi quel nero e giralo alla batteria e vedrai che sarà tutto a posto.


Ciao Luigi,ho risolto.L'impianto era apposto.Hanno aggiunto un cavo(come dicevi tu quello nero con occhiello era il positivo batteria) che prima non facevano e al raddrizzatore arrivavano solo due fili per cui uno(di colore rosso)lo estendevo io dall'uscita del fusibile.Va alla grande, grazie.
Pasquale81 Posted - 22 apr 2023 : 09:59:15


Perfetto, grazie ISO.
La cosa che non mi spiego è come mai(e per la prima volta),la casa che ha riprodotto l'impianto,ha usato un ramo nuovo e di colore nero(parlo del cavetto con occhiello).
Allora non ero rinco ma semplicemente mi ricordavo bene che al raddrizzatore,sui precedenti impianti acquistati,avevo solo due cavi,un rosso e un grigio,che il nero con occhiello non esisteva e portavo io un cavetto dall'uscita del fusibile al positivo batteria.Grazie per l'ausilio
Iso Posted - 22 apr 2023 : 01:23:30
Citazione:
Messaggio inserito da Pasquale81
....
Di fili neri ne vedo uno al fanale posteriore con un anello faston e l'ho messo a massa , ....

Ciao.



Ecco, questo è l'errore ....




Il filo nero con l'occhiello è il filo del positivo della batteria.

Il fanale posteriore non ha bisogno del filo di massa, lo prende dalla carcassa metallica.

Per forza che collegando il nero sul morsetto del fusibile non funziona più niente, c'è il nero a massa!!!!

Prendi quel nero e giralo alla batteria e vedrai che sarà tutto a posto.
Pasquale81 Posted - 21 apr 2023 : 17:06:45
Citazione:
Messaggio inserito da Iso

Ciao
Cosa vuol dire con " il cavo nero è dell'impianto stesso"?
Per me tutti i fili sono dell'impianto.

Se si tratta di un cablaggio nuovo per Lambretta LD con batteria devono esseci tutti i fili nelle guaine.
Non c'è un guaina con un solo filo predisposto per raggiungere la zona batteria?
O l'impianto è per un altro modello magari senza batteria?
Che io sappia negli impianti per Lambretta la presenza per filo grigio è proprio per quelli che adottano la batteria.

Guardando nello schema di Ugo c'è in effetti nel cablaggio un altro filo nero.che va alimentare la luce di posizione posteriore, ma non credo sia quello che si trova in prossimità del raddrizzatore.
Dovrebbe invece passare dritto nella guaina più grossa che contiene i fili che vanno verso il manubrio.

Controlla, quante estremità del cablaggio vedi la presenza di fili neri.
Devono essere 4.




Luigi intendo che inguainati al raddrizzatore ho 3 fili,grigio rosso e nero della stessa medesima lunghezza e che sono creati appositamente per morire nel raddrizzatore.Il nero il rosso e il grigio sono stessa identica lunghezza ripeto . L'impianto è quello giusto per mezzo con batteria.
Ricapitolando dunque,se ho tre fili uguali,ci sarà un morsetto del raddrizzatore (presumo dunque l'ultimo in uscita dal fusibile) in cui inserirò il nero e metterò un'altro filo(un filo volante,che alimenterà il positivo batteria) altrimenti non ci arriva questo nero al positivo batteria.
Primo morsetto rosso,secondo morsetto grigio a entrata fusibile,terzo morsetto nero a uscita fusibile,tutti e tre di egual lunghezza.E'esatto dunque mettere un 4 filo che non è dell'impianto ma che mi serve come prolunga per il positivo batteria?
Non so se mi sono spiegato.
Non vedo altra soluzione se la collocazione colori/morsetti è quella con tre fili di egual lunghezza.La batteria che è appoggiata sul telaio,alla quale non arriva alcun ramo da solo,come la carico?
Di fili neri ne vedo uno al fanale posteriore con un anello faston e l'ho messo a massa,uno al raddrizzatore,uno al morsetto del fanale anteriore con il nero del devio .
Volevo dirti questo:ho provato l'impianto dando corrente al marrone che va al motore e senza collegare il nero al raddrizzatore funziona tutto,stop compreso.Se metto il nero e do corrente al marrone va a massa tutto.


Ciao.
Iso Posted - 20 apr 2023 : 23:01:45
Ciao
Cosa vuol dire con " il cavo nero è dell'impianto stesso"?
Per me tutti i fili sono dell'impianto.

Se si tratta di un cablaggio nuovo per Lambretta LD con batteria devono esseci tutti i fili nelle guaine.
Non c'è un guaina con un solo filo predisposto per raggiungere la zona batteria?
O l'impianto è per un altro modello magari senza batteria?
Che io sappia negli impianti per Lambretta la presenza per filo grigio è proprio per quelli che adottano la batteria.

Guardando nello schema di Ugo c'è in effetti nel cablaggio un altro filo nero.che va alimentare la luce di posizione posteriore, ma non credo sia quello che si trova in prossimità del raddrizzatore.
Dovrebbe invece passare dritto nella guaina più grossa che contiene i fili che vanno verso il manubrio.

Controlla, quante estremità del cablaggio vedi la presenza di fili neri.
Devono essere 4.




Ciao.
Pasquale81 Posted - 20 apr 2023 : 20:30:53
Citazione:
Messaggio inserito da Iso

Ciao Pasquale.
Si vedo meglio, ma io purtroppo ragiono sullo schema dove i numeri 1-2-3 non sono riportati.

Non importa, ora dalla tua descrizione ho capito l'elemento che mi mancava.
Il dubbio era quale fosse il morsetto intermedio tra dio e fusibile.

Non c'è nessun filo aggiuntivo da portare al positivo della batteria, è il nero.
Non vincolarti sull'idea che al positivo di una batteria ci debba essere per forza un filo con il colore rosso. e che i fili neri siano delle masse.

Metti pure il nero sul + della batteria e al negativo della batteria se non c'è metti un filo blu verso massa.

Ciao.


Perdonami Luigi,una cosa non mi è chiara.Fermo restando i colori rosso e grigio nella posizione in cui si trovano.Il nero di questo impianto elettrico,lo collego alla posizione che mi rimane.Siccome il cavo nero è dell'impianto stesso,messo al morsetto libero,mi allungo un cavetto al positivo batteria?NO SMS MODE i tre fili arrivano tutti al raddrizzatore
Iso Posted - 20 apr 2023 : 20:12:20
Ciao Pasquale.
Si vedo meglio, ma io purtroppo ragiono sullo schema dove i numeri 1-2-3 non sono riportati.

Non importa, ora dalla tua descrizione ho capito l'elemento che mi mancava.
Il dubbio era quale fosse il morsetto intermedio tra dio e fusibile.

Non c'è nessun filo aggiuntivo da portare al positivo della batteria, è il nero.
Non vincolarti sull'idea che al positivo di una batteria ci debba essere per forza un filo con il colore rosso. e che i fili neri siano delle masse.

Metti pure il nero sul + della batteria e al negativo della batteria se non c'è metti un filo blu verso massa.

Ciao.
Pasquale81 Posted - 20 apr 2023 : 14:48:05
Prova a vedere se vedi la foto adesso.Il raddizzatore è fotografato così come montato sulla l'ambra coi numeri 3-1-2
Pasquale81 Posted - 20 apr 2023 : 14:47:03
Citazione:
Messaggio inserito da Iso

Ciao
Purtroppo dalla foto non vedo distintamente e quello che scrivo potrebbe essere errato.
Dalla tua descrizione deduco che il fusibile sia a destra del diodo.

In ogni modo penso che l'ingresso del diodo sia il morsetto in alto do ve c'è il filo rosso.
Se il rosso proviene dal volano è giusto dove è adesso.
Il morsetto sopra il fusibile è il punto intermedio tra il diodo e fusibile ed è giusto che ci vada il grigio che va al manubrio.
Il morsetto sotto al fusibile ci va il nero che è il positivo della batteria.


Ciao.



_20230420_143807.jpg
Pasquale81 Posted - 20 apr 2023 : 14:43:23
Citazione:
Messaggio inserito da Iso

Ciao
Purtroppo dalla foto non vedo distintamente e quello che scrivo potrebbe essere errato.
Dalla tua descrizione deduco che il fusibile sia a destra del diodo.

In ogni modo penso che l'ingresso del diodo sia il morsetto in alto do ve c'è il filo rosso.
Se il rosso proviene dal volano è giusto dove è adesso.
Il morsetto sopra il fusibile è il punto intermedio tra il diodo e fusibile ed è giusto che ci vada il grigio che va al manubrio.
Il morsetto sotto al fusibile ci va il nero che è il positivo della batteria.


Ciao.


Allora Luigi,dove sta il rosso è proprio l'ingresso del diodo contraddistinto dal numero 3.A destra del diodo c'è il fusibile e la posizione intermedia,dove adesso c'è il grigio,abbiamo il numero 1.All'uscita dal fusibile,dove pensavo di collegare il nero c'è il numero 2.
Ora abbiamo dunque il 3 ha il rosso a ingresso diodo.Il numero 1 col grigio,ovvero uscita diodo ingresso fusibile.All'uscita del fusibile invece e quindi al numero 2 dovrei collegare il nero che mi dici essere l'uscita per caricare la batteria.
Ora mi domando: insieme al nero devo portare un cavetto al positivo della batteria??
Iso Posted - 20 apr 2023 : 00:20:44
Ciao
Purtroppo dalla foto non vedo distintamente e quello che scrivo potrebbe essere errato.
Dalla tua descrizione deduco che il fusibile sia a destra del diodo.

In ogni modo penso che l'ingresso del diodo sia il morsetto in alto do ve c'è il filo rosso.
Se il rosso proviene dal volano è giusto dove è adesso.
Il morsetto sopra il fusibile è il punto intermedio tra il diodo e fusibile ed è giusto che ci vada il grigio che va al manubrio.
Il morsetto sotto al fusibile ci va il nero che è il positivo della batteria.


Ciao.

Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,47 secondi. Snitz Forums 2000

Powered by Viviano.it, © 1998- 2024 - Tutti i diritti riservati. | Copyright | Termini & Condizioni | Cookies
Scooterdepoca.com è un sito NOT FOR PROFIT
I marchi citati appartengono ai rispettivi proprietari.

Credits