Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Il mio Garage | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 Parte bene ma poi...

Nota: Devi essere registrato per poter inserire un messaggio.
Per registrarti, clicca qui. La Registrazione è semplice e gratuita!

Larghezza finestra:
Nome Utente:
Password:
Modo:
Formato: GrassettoCorsivoSottolineatoBarrato Allinea a  SinistraCentraAllinea a Destra Riga Orizzontale Inserisci linkInserisci Email Inserisci CodiceInserisci CitazioneInserisci Lista
   
Avviso: Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!
Messaggio:

* Il codice HTML è OFF
* Il Codice Forum è ON
Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]

   Allega file   Difficolta a ridurre le immagini? Clicca qui!
 Allega video Youtube   Leggi le istruzioni
  Clicca qui per inserire la tua firma nel messaggio.
  Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!

V I S U A L I Z Z A    D I S C U S S I O N E
george85 Posted - 16 set 2020 : 17:26:04
Ciao a tutti,
questa è la mia prima discussione che apro e vi ringrazio subito per l'aiuto che saprete darmi.
Ho una Li125 special con (da quello che mi hanno detto) monta un 150.

Qualche settimana fa, ho pulito il carburatore dopo che non voleva più sentirne di partire (era veramente sporco!).

Da qualche giorno invece mi succede questo:
- Parto al primo colpo, massimo secondo
- Faccio 8 km e spengo
- Dopo 10 minuti provo a riaccendere e non parte. Riesco solo a farla ripartire a strappo e torno a casa (altri 8 km)

La cosa strana è che se anche aspetto alcune ore e vado a riprovare, non riparte a pedale.

Allora provo la candela e questa fa la scintilla, se le do una grattatina con la carta fine e la rimetto in sede, allora riparto al primo colpo

Vi allego anche la foto della candela

Grazie mille e davvero complimenti per il forum!!

1.jpg


2.jpg


3.jpg


4.jpg


George
20   U L T I M E    R I S P O S T E    (in alto le più recenti)
Belligerante ugo Posted - 01 ott 2020 : 21:51:17
Bravissimo il motore lo sento girare molto bene complimenti del lavoro fatto ciao

belligerante ugo
george85 Posted - 01 ott 2020 : 16:00:33
Ciao,

primo riscontro dopo il montaggio:si accende bene e funziona.
Non ho ancora fatto un giro lungo ma poche centinaia di metri dopo averla lasciata scaldare. Poi allo spegnimento, si è riaccesa.
Vi lascio alcune foto del lavoro e un video per una vostra valutazione.

Più tardi farò anche un giro e vi saprò dire.
Grazie mille
Luca



c.jpg


b.jpg


a.jpg




Se il video non funziona, questo è il link https://www.youtube.com/watch?v=_g3iGZfh2_s

George
Belligerante ugo Posted - 30 set 2020 : 21:46:58
Se hai fatto tutti questi lavori il mio consiglio e di provare e farci sapere se parte e va bene, la bobina puoi cambiarla in un secondo momento comunque allego foto,le puntine se partiva per ora non toccarle ciao

belligerante ugo

SYrJL._AC_UL320_.jpg
george85 Posted - 30 set 2020 : 14:49:47
Ciao a tutti,
scusate il tempo che ci ho messo nel rispondervi. Provo ad aggiornare:

Provato senza filtro : succede la stessa cosa. Dopo un giro non ne vuole sapere di riaccendersi

Adesso mi sono messo a provare i seguenti passaggi:

1. tankerite al serbatoio. Durante la pulizia è uscito il mondo: pezzi da 10 cm di "gomma" e un po' di ruggine. Domani sera saranno passati i 3 giorni di attesa per far asciugare la resina e vediamo.
2. pulizia con ultrasuoni al carburatore con verifica di tutti i passaggi.
3. sostituzione di tutte le guarnizioni del carburatore, filtro, galleggiante e spillo del galleggiante
4. pulizia scatola del filtro aria, manicotto e scarico del manicotto
5. sostituzione del filtro aria
6. riduzione della luce degli elettrodi della candela a 0,4 (misurato con spessimetro)

Se avete altri suggerimenti ve ne sono grato!
Domani rimonto tutto e vi faccio sapere

domande che mi frullano da un po':

1. Qualcuno diceva di sostituire la bobina con quella del CIAO, mi dareste il link al pezzo in modo che non sbaglio eventualmente a prenderla?
2. Si diceva anche di guardare le puntine, qualcuno mi sa insegnare a farlo? Magari esiste già qualche tutorial o spiegazione passo passo per non sbagliare?

GRAZIE A TUTTI!
Luca





George
stefanold Posted - 18 set 2020 : 20:46:08
Concordo con Romi,se andavo a manetta si fermava all'improvviso, il tempo di dare 2,3 pedalate e ripartiva,finché mi sono accorto che quando si spegneva il tubetto della miscela era vuoto, eliminato il filtro finiti i problemi.
george85 Posted - 18 set 2020 : 14:57:48
Citazione:
Messaggio inserito da Belligerante ugo

Oppure devi accorciare il tubicino o mettere un filtro più piccolo quella curva che poi risale non mi piace ciao

belligerante ugo



ottimo provo oggi sicuramente a fare un giro senza filtro e vi aggiorno
Luca

George
Belligerante ugo Posted - 18 set 2020 : 13:51:03
Oppure devi accorciare il tubicino o mettere un filtro più piccolo quella curva che poi risale non mi piace ciao

belligerante ugo
romi Posted - 18 set 2020 : 12:51:07
Prova ad eliminare il filtro, quei filtri sono sempre fonte di guai.

Romano
george85 Posted - 18 set 2020 : 11:51:17
Citazione:
Messaggio inserito da NaO

Citazione:
Messaggio inserito da george85

Siete grandiosi, dove misuro la resistenza avvolgimento? E quali sono i valori di riferimento?
Domani lo faccio sicuro

George



Ciao, la misura di resistenza degli avvolgimenti della bobina AT la fai con un tester impostato in Ohm e collegando i relativi terminali fra la massa dello scooter ed il contatto della pipetta candela per l'avvolgimento secondario (valori tipici fra 4000 e 10000 Ohm circa).
Per l'avvolgimento primario è necessario scollegare temporaneamente il filo che arriva dallo statore e misurare fra il terminale primario della bobina AT e la massa scooter (valori tipici nell'intorno di 1 o 2 Ohm con i tester da battaglia).

Se hai modo ripeti la misura anche dopo che lo scooter ha viaggiato e ti si presenta il provlema a caldo...
Ciao



Ciao, la misura di resistenza degli avvolgimenti della bobina AT la fai con un tester impostato in Ohm e collegando i relativi terminali fra la massa dello scooter ed il contatto della pipetta candela per l'avvolgimento secondario (valori tipici fra 4000 e 10000 Ohm circa).
Per l'avvolgimento primario è necessario scollegare temporaneamente il filo che arriva dallo statore e misurare fra il terminale primario della bobina AT e la massa scooter (valori tipici nell'intorno di 1 o 2 Ohm con i tester da battaglia).

Se hai modo ripeti la misura anche dopo che lo scooter ha viaggiato e ti si presenta il provlema a caldo...
Ciao
[/quote]

Ciao,
prima misura fatta a freddo oggi (10 minuti fa) dava 8300 ohm.

Vi riporto anche altre info che ho raccolto:
- la lambretta non partiva dopo 4/5 pedalate.
- allora svito la candela per vedere se era bagnata e mi è sembrata piuttosto asciutta (già che c'ero rimisuro l'impedenza e siamo sempre a 8300/8290 ohm)
- la rimonto, due pedalate e parte ...
Sono un po' confuso.

Oggi comunque provo a farci un giro e vi dico

Per rispondere a Raffa1975, allego una foto del filtro che ho messo a monte del carburatore.

b.jpg


c.jpg


E questa la foto lato candela:
a.jpg


Grazie ancora per il grande aiuto!




stefanold Posted - 17 set 2020 : 21:23:25
Da calda accendila con la mano destra in tasca,della serie "non toccare l'acceleratore ".
NaO Posted - 17 set 2020 : 09:48:58
Citazione:
Messaggio inserito da george85

Siete grandiosi, dove misuro la resistenza avvolgimento? E quali sono i valori di riferimento?
Domani lo faccio sicuro

George



Ciao, la misura di resistenza degli avvolgimenti della bobina AT la fai con un tester impostato in Ohm e collegando i relativi terminali fra la massa dello scooter ed il contatto della pipetta candela per l'avvolgimento secondario (valori tipici fra 4000 e 10000 Ohm circa).
Per l'avvolgimento primario è necessario scollegare temporaneamente il filo che arriva dallo statore e misurare fra il terminale primario della bobina AT e la massa scooter (valori tipici nell'intorno di 1 o 2 Ohm con i tester da battaglia).

Se hai modo ripeti la misura anche dopo che lo scooter ha viaggiato e ti si presenta il provlema a caldo...
Ciao
martin.p Posted - 16 set 2020 : 23:44:15
Io ho un problema simile sulla mia C. Bobina nuova ma sempre interna al volano come in origine, candela Bosch nuova luce 0.4, serbatoio trattato e puntine in ordine. Ho notato che il problema si mitiga, oltre che con candela Bosch anziché NGK, se chiudo la benzina poco prima di spegnere per consumare un po'di miscela nella vaschetta e quando metto in moto do un colpetto di acceleratore assieme al pedale anziché mettere in moto tenendo leggermente aperto come facevo prima. Io penso che almeno nel mio caso sia un problema di vapori di benzina che con motore caldo e poco arieggiato in qualche modo ingolfano il motore. Ho notato anche che facendo dei piccoli giri ad esempio in un parcheggio a bassa velocità in prima max seconda e con frequenti partenze e fermate il motore tende a morire come se si ingolfasse e si riprende appena ricomincio ad andare normalmente per strada ad andatura normale. Idem quando rimetto in moto a caldo dopo uno o due minuti.

Martin.p #Lambretta C 1951
Iso Posted - 16 set 2020 : 23:31:47
Allora hai corrente insufficiente, dovresti migliorare con una candela più calda.
Aiutati nella scelta con questa tabella:
https://fantichistisettanta.forumfree.it/?t=60379843

Ciao.
george85 Posted - 16 set 2020 : 22:55:45
Citazione:
Messaggio inserito da Iso

Hai provato a chiudere il rubinetto quando la fermi?

Ciao.



Si normalmente li chiudo sempre dopo che spengo



George
Iso Posted - 16 set 2020 : 22:31:59
Hai provato a chiudere il rubinetto quando la fermi?

Ciao.
Belligerante ugo Posted - 16 set 2020 : 22:14:03
Prova ad avvicinare un po anche l'elettrodo della candela ma credo anchio che il serbatoio sia sporco ciao

belligerante ugo
hobby solo Posted - 16 set 2020 : 21:46:48
Procedi con metodo: verifica per prima cosa la distanza delle puntine.


hosol
Claude03 Posted - 16 set 2020 : 21:37:06
La misurazione dei valori sarebbe la cosa migliore e la più "scientifica"...
Ma indipendentemente da tutto, la bobina del Ciao è sinonimo di affidabilità. Io sostituirei l'originale a priori, per sicurezza...

FB Slow Tours Blogger

FB Storie, racconti e cose. A vanvera.
george85 Posted - 16 set 2020 : 21:13:07
Citazione:
Messaggio inserito da almo

Che bobina monti?

"Sono le 20,35 è l'ora della Lambretta". Almo Calchini.



Quella originale penso (ho special 125 del 68 99% conservato), domani faccio foto e posto

Grazie

George
george85 Posted - 16 set 2020 : 21:11:51
Siete grandiosi, dove misuro la resistenza avvolgimento? E quali sono i valori di riferimento?
Domani lo faccio sicuro

George

Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,13 secondi. Snitz Forums 2000

Powered by Viviano.it, © 1998- 2020 - Tutti i diritti riservati. | Copyright | Termini & Condizioni | Cookies
Sccoterdepoca.com è un sito NOT FOR PROFIT
I marchi citati appartengono ai rispettivi proprietari.

Credits