Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Il mio Garage | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 Possibile grippatura o scaldata ?

Nota: Devi essere registrato per poter inserire un messaggio.
Per registrarti, clicca qui. La Registrazione è semplice e gratuita!

Larghezza finestra:
Nome Utente:
Password:
Modo:
Formato: GrassettoCorsivoSottolineatoBarrato Allinea a  SinistraCentraAllinea a Destra Riga Orizzontale Inserisci linkInserisci Email Inserisci CodiceInserisci CitazioneInserisci Lista
   
Avviso: Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!
Messaggio:

* Il codice HTML è OFF
* Il Codice Forum è ON
Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]

   Allega file   Difficolta a ridurre le immagini? Clicca qui!
 Allega video Youtube   Leggi le istruzioni
  Clicca qui per inserire la tua firma nel messaggio.
  Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!

V I S U A L I Z Z A    D I S C U S S I O N E
Kawasaki93 Posted - 17 lug 2020 : 17:40:23
Ieri pensavo di aver grippato ..la.pedivella era durissima da muovere ...smontando tutto invece sembra una scaldata per mancanza di olio anche se l ho sempre fatto a 2%...il pistone si è raschiato ma sembra giri bene muovendo la pedivella ...pareri?

20200717_164842.jpg


Carravetta alberto
20   U L T I M E    R I S P O S T E    (in alto le più recenti)
Kawasaki93 Posted - 17 set 2020 : 13:35:34
Grazie ....sei un bomber ora so che il voltaggio è importante ed è una delle prime cose da controllare ....ho sempre pensato a stupidaggini meccaniche e mai alla bobina ..alla fine se non si accende o si spegne pensi .mmm il carburatore non carbura oppure i getti sono sporchi ...3 invece era la bobina

Carravetta alberto
Iso Posted - 16 set 2020 : 22:10:54
Citazione:
Messaggio inserito da Kawasaki93

Letto ....quindi ho praticamente aumentato la tensione da quadi 4000 volt a circa 7000 con la bobina del ciao...serviva la corrente alla lambretta ....la prossima volta le attacco una bobina di tesla vediamo se si lamenta ancora ahah

Carravetta alberto



E' più probabile che avessi, per altre cause, una tensione bassa e con la bobina del Ciao è aumentata sopra la soglia critica.
Oppure la bobina interrotta come suggerisce NaO.

Ciao.
Kawasaki93 Posted - 16 set 2020 : 17:35:41
Peccato perche volevo fare targa oro asi ma non posso piu ora

Carravetta alberto
Kawasaki93 Posted - 16 set 2020 : 17:35:08
Non saprei farlo davvero...sono solo contento che ho scoperto fosse quello il problema

Carravetta alberto
NaO Posted - 16 set 2020 : 17:16:34
Puoi anche verificare le resistenze dei due avvolgimenti della bobina originale se hai un tester a disposizione, a volte sembrano a posto e in realtà verificandole ti ritrovi spesso la bobina AT che risulta interrotta o, peggio, si interrompe a caldo a causa delle dilatazioni termiche mentre a freddo funzionano ...
Ciao
Kawasaki93 Posted - 16 set 2020 : 16:26:37
Letto ....quindi ho praticamente aumentato la tensione da quadi 4000 volt a circa 7000 con la bobina del ciao...serviva la corrente alla lambretta ....la prossima volta le attacco una bobina di tesla vediamo se si lamenta ancora ahah

Carravetta alberto
NaO Posted - 16 set 2020 : 15:55:49
Ciao Alberto, complimenti per la risoluzione del problema...sei un razzo nello smontare e rimontare il motore...
Bella la tua lambretta.

Per i dubbi sulla bobina AT ti segnalo questa scheda di Iso che ti può aiutare nella comprensione dei problemi su questi componenti se non l'hai già consultata...
https://www.scooterdepoca.com/forum/topic.asp?TOPIC_ID=45636

A me è stata utile di recente a causa di problemi simili sulla mia Diva.
Ciao
Kawasaki93 Posted - 16 set 2020 : 14:17:07
Però vorrei capire perche la bobina originale non va bene

Carravetta alberto
Belligerante ugo Posted - 15 set 2020 : 22:18:51
Bravo finalmente ci sei riuscito ricordati che sbagliando si impara ciao

belligerante ugo
Kawasaki93 Posted - 15 set 2020 : 17:42:28

Che dire ragazzi la moto è rinata ...se vi dico perche non partiva o meglio partiva e si spegneva mi uccidete.....il getto dello starter indovinate dove l avevo montato ???? Esatto come immaginate nel allogiamento del massimo .....comunque non era quello il problema perche continuava a non partire al primo colpo ...ho ripulito tutto il carburatore e poi pensando a iso e a quello che mi ha detto ho controllato l elettrodo e stava gia intorno a 0 4 0.45 di distanza ...allora mi sono soffermato su quello che aveva detto che poteva essere un problema di corrente e ho pensato ora basta rimetto la bobina che ho trovato prima del restauro simile a quella del ciao alta tensione ....ragazzi non solo ora parte e cammina senza sighiozzi ma PARTE AL PRIMO COLPO.....

Carravetta alberto
Kawasaki93 Posted - 15 set 2020 : 15:52:18
Io prima di restaurarla andava benissimo sotto era montata una bobina differente non vorrei sia quello il problema principale ...quella originale ducati cilidrica era montata ma scollegata

Carravetta alberto
Iso Posted - 15 set 2020 : 15:38:16
fino a 0,4mm

Ciao.
Kawasaki93 Posted - 15 set 2020 : 15:17:35
ok allora senza rovinare l ultima candela che ho comprato provo ad avvicinare gli elettrodi su una vecchia champion che va ancora da dio ...devo martellare sull elettrodo e avvicinarlo giusto?

Carravetta alberto
Iso Posted - 15 set 2020 : 14:01:18
Potrebbe anche essere un problema di corrente.
Se avvicinando gli elettrodi della candela cambia qualcosa è probabile che siamo vicina al problema.
Se non cambia nulla allora è un'altra cosa e lascio la questione agli altri.

Ciao.
Kawasaki93 Posted - 15 set 2020 : 13:39:11
Ieri ho pulito il carburatore di nuovoe ora volevo fare la prova che mi ha detto ugo ma il motore non parte piu in seconda parte per un secondo poi si spegne ....io sono disperato sta moto non mi da soddisfazioni da 1 anno ormai sto gettando la spugna...ogni volta esce un problema ...il carburatore l jo pulito con attenzione e usando il fili all interno dei cicleri ....come vanno stretti igetti al maddimo o si lasciano un po svitati ...io li ho stretti forte

Carravetta alberto
Belligerante ugo Posted - 15 set 2020 : 09:06:00
Citazione:
Messaggio inserito da Kawasaki93

Io ho pagato il carburatore nuovo dell orto e mi ha dato due valvole l'ho pagato 110 euro
I settaggi sono
Getto massimo 105 emulsionatore 5899-2
Getto minimo 50
Getto starter 50


Carravetta alberto

Questa configurazione che hai è per un carburatore 20 cioè della 175 cambia solo il max che è 106 perciò come ti hanno detto cambia il minimo mettendo un 45 e vedi come va,invece per il getto del max fai questa prova porta la Lambretta a manetta e tira l'aria se accellera sei magro perciò devi aumentare il getto se borbotta(si ingolfa)devi diminuirlo ma fai una prova alla volta ciao

belligerante ugo
Kawasaki93 Posted - 15 set 2020 : 01:40:10
Hosol ma pensi sia per il minimo che ho quegli strattoni di cui parlavo?...perche se non è quello il motivo lascio il 50 che mi hanno dato comprando il carburatore

Carravetta alberto
Kawasaki93 Posted - 15 set 2020 : 01:38:23
Ignazio il 18 non poso montarlo perche non lo producono piu ho il 20 ora ...

Carravetta alberto
Ignazio Campus Posted - 14 set 2020 : 19:29:41
Max 101
min 45
valvola 1
questo per un sh1/18



ciao.
hobby solo Posted - 14 set 2020 : 18:42:09
Citazione:
Messaggio inserito da jackpaxton

Citazione:
Messaggio inserito da Kawasaki93

Io ho pagato il carburatore nuovo dell orto


Sarà invece uno Scootopia?
Ad ogni modo il min 50 mi sembra un po' altino ma confesso di non ricordare il settaggio previsto per una 150 Special.

_________________________________________________________
"...e ricordati che chi mena per primo mena due volte!" - Il mio capo



Si, occorre per il minimo un 45

hosol

Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,05 secondi. Snitz Forums 2000

Powered by Viviano.it, © 1998- 2020 - Tutti i diritti riservati. | Copyright | Termini & Condizioni | Cookies
Sccoterdepoca.com è un sito NOT FOR PROFIT
I marchi citati appartengono ai rispettivi proprietari.

Credits