Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Il mio Garage | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 Motorino dell'avviamento lambretta LD

Nota: Devi essere registrato per poter inserire un messaggio.
Per registrarti, clicca qui. La Registrazione è semplice e gratuita!

Larghezza finestra:
Nome Utente:
Password:
Modo:
Formato: GrassettoCorsivoSottolineatoBarrato Allinea a  SinistraCentraAllinea a Destra Riga Orizzontale Inserisci linkInserisci Email Inserisci CodiceInserisci CitazioneInserisci Lista
   
Avviso: Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!
Messaggio:

* Il codice HTML è OFF
* Il Codice Forum è ON
Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]

   Allega file   Difficolta a ridurre le immagini? Clicca qui!
 Allega video Youtube   Leggi le istruzioni
  Clicca qui per inserire la tua firma nel messaggio.
  Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!

V I S U A L I Z Z A    D I S C U S S I O N E
Alex281083 Posted - 19 nov 2019 : 12:42:45
Ciao
Ho un problema con il motorino dell'avviamento.
Praticamente ho collegato la batteria e rifatto i cavi ma premendo la levetta al manubrio la lambretta non da cenni di vita.
Da spenta pero le luci funzionano il clacson anche e si sente dalla scatolina un tac tac ogni volta si preme sul devio luci.
Da questo presumo che la scatolina sia in ordine.
Mi resta da smontare il motorino dell'avviamento?
Avete suggerimenti?
Grazie a tutti
20   U L T I M E    R I S P O S T E    (in alto le più recenti)
Alex281083 Posted - 30 nov 2019 : 19:09:43
ok perfetto grazie e mi scuso se ho intasato altre discussioni
Iso Posted - 30 nov 2019 : 18:42:15
Citazione:
Messaggio inserito da Alex281083

secondo voi questa puo andare? oppure mi date una mano nella ricerca? grazie
https://www.riminilambrettacentre.com/it/casa-lambretta/elettricita/batteria-6v-a-gel-lambretta-d150-ld150-vers-2-ld-57.html

oppure questa..
https://www.lacarica.net/prodotto/batteria-delta-3ll5/

o questa?
https://www.lavespadue.it/it/ricambi-accessori-per-vespa-ape/parti-elettriche/batterie/batteria-6-volt-gel-polipropilene-per-vespa-150-gs-ape.1.25.1039.gp.1207.uw



Citazione:
Messaggio inserito da t5rosso

la batteria giusta e' quella marcata delta , difficilissima da trovare , ... prendila subito anche se ti chiederanno una cifra importante. ..... t5rosso



Questa è la riposta che cerchi.

Ciao.
Iso Posted - 30 nov 2019 : 18:31:23
Citazione:
Messaggio inserito da Alex281083

ciao.. si questa lambretta rimarrà cosi.. a me piace il vissuto e la storia del mezzo.. oggi ho fatto l'ultimo tentativo con sostituzione acido e nuova carica di 1 giorno intero ma senza alcun esito positivo.. grazie per la info provo chiedere a chi già ci e passato prima di me...



Mi pare di capire che la batteria che si sta usando sia usata o comunque datata.
Se così fosse non puà essere ancora utilizzata allo scopo o non si può recuperare o ripristinare
Si deve utilizzare un batteria nuova o comunque in ottimo stato.

Ciao.
Iso Posted - 30 nov 2019 : 18:28:05
Citazione:
Messaggio inserito da Marino48

sulla mia Gilera B300 ho montato una gel 6v da 12 Amper
marca ENERGY SAFE.
Ha queste misure : lunghezza 150 -- Altezza 10 e larghezza 50.
Non ha il motorino avviamento e non so s'è adatta per l'avviamento.
Prova a chiedere alla Safe

Marino48



Si infatti non c'entra nulla.

Ciao.
Marino48 Posted - 30 nov 2019 : 17:18:21
sulla mia Gilera B300 ho montato una gel 6v da 12 Amper
marca ENERGY SAFE.
Ha queste misure : lunghezza 150 -- Altezza 10 e larghezza 50.
Non ha il motorino avviamento e non so s'è adatta per l'avviamento.
Prova a chiedere alla Safe

Marino48
NaO Posted - 30 nov 2019 : 12:48:07
La penso come te, anche la mia LD150 l'ho lasciata conservata revisionando il motore che ne aveva bisogno.
Ciao
Alex281083 Posted - 30 nov 2019 : 11:41:37
ciao.. si questa lambretta rimarrà cosi.. a me piace il vissuto e la storia del mezzo.. oggi ho fatto l'ultimo tentativo con sostituzione acido e nuova carica di 1 giorno intero ma senza alcun esito positivo.. grazie per la info provo chiedere a chi già ci e passato prima di me...
Citazione:
Messaggio inserito da NaO

Alessandro se puoi mettiti in contatto via mail con giubusti o con 125ld-avv-el che hanno già affrontato questo problema.
Dalle premesse che avevi fatto lo scorso anno avevi l'intenzione di lasciarla conservata la lambretta, giusto?
Ciao

NaO Posted - 30 nov 2019 : 11:00:20
Alessandro se puoi mettiti in contatto via mail con giubusti o con 125ld-avv-el che hanno già affrontato questo problema.
Dalle premesse che avevi fatto lo scorso anno avevi l'intenzione di lasciarla conservata la lambretta, giusto?
Ciao
t5rosso Posted - 29 nov 2019 : 20:35:07
non ci sono batterie con piu' ampere tranne quella di cui parlavo prima, ed e' una botta di fortuna trovarne ancora visto che delta ha chiuso i battenti da un pezzo. quelle al gel prodotte dalla RAE con cui collaboro vanno benessimo per tutte ma non sono da spunto per avviamento.t5rosso
romi Posted - 29 nov 2019 : 14:23:37
Utilizza una batteria con più A/h.

romano
Alex281083 Posted - 29 nov 2019 : 12:33:44
anzitutto grazie.. il motorino comunque funziona bene e solo che la batteria 6v che ho io non riesce a fargli superare il punto morto superiore al pistone..
Citazione:
Messaggio inserito da t5rosso

la batteria giusta e' quella marcata delta , difficilissima da trovare , prova il motorino come ti hanno consigliato e se funziona prendila subito anche se ti chiederanno una cifra importante. metti l acido e caricala poi la vuoti e la risciaqui un paio di volte con acqua di stillata e poi rimetti acido nuovo e la ricarichi. questo perche' essendo datate le piastre hanno sviluppato ossido superficiale che ne riduce le prestazioni. t5rosso

t5rosso Posted - 29 nov 2019 : 08:38:30
la batteria giusta e' quella marcata delta , difficilissima da trovare , prova il motorino come ti hanno consigliato e se funziona prendila subito anche se ti chiederanno una cifra importante. metti l acido e caricala poi la vuoti e la risciaqui un paio di volte con acqua di stillata e poi rimetti acido nuovo e la ricarichi. questo perche' essendo datate le piastre hanno sviluppato ossido superficiale che ne riduce le prestazioni. t5rosso
Alex281083 Posted - 28 nov 2019 : 22:42:57
grazie per ora ho lasciato la batteria in carica da un elettrauto che me la sistema un attimo per bene.. se non dovesse andare si procede nell'acquisto..
Citazione:
Messaggio inserito da NaO

Verifica le dimensioni interne dell' alloggiamento della batteria e così ai le info su quale è facilmente installabile.
Ma prima di spendere soldi vedi se riesci ad accenderla come ti ho suggerito in precedenza.
Puoi sempre sentire anche telefonicamente i ricambisti. Casalambretta,Tuttolambretta, sono i principali.
Il tuo è un modello che non si vede facilmente..
Ciao

NaO Posted - 28 nov 2019 : 18:23:43
Verifica le dimensioni interne dell' alloggiamento della batteria e così ai le info su quale è facilmente installabile.
Ma prima di spendere soldi vedi se riesci ad accenderla come ti ho suggerito in precedenza.
Puoi sempre sentire anche telefonicamente i ricambisti. Casalambretta,Tuttolambretta, sono i principali.
Il tuo è un modello che non si vede facilmente..
Ciao
Alex281083 Posted - 28 nov 2019 : 14:42:28
o questa?
https://www.lavespadue.it/it/ricambi-accessori-per-vespa-ape/parti-elettriche/batterie/batteria-6-volt-gel-polipropilene-per-vespa-150-gs-ape.1.25.1039.gp.1207.uw
Alex281083 Posted - 28 nov 2019 : 14:40:10
oppure questa..
https://www.lacarica.net/prodotto/batteria-delta-3ll5/
Alex281083 Posted - 28 nov 2019 : 14:27:18
secondo voi questa puo andare? oppure mi date una mano nella ricerca? grazie
https://www.riminilambrettacentre.com/it/casa-lambretta/elettricita/batteria-6v-a-gel-lambretta-d150-ld150-vers-2-ld-57.html
Alex281083 Posted - 28 nov 2019 : 14:12:11
in realtà a questo modello innocenti ha pregettato una sola batteria
Citazione:
Messaggio inserito da Marino48

i motorini d'avviamento , in genere tutti,hanno bisogno di amper.
Quel tipo di batteria ne ha pochi, bastano x luci - stop e clacson.
Se l'Innocenti ha messo due batterie il motivo ci sarà stato.
Metti una batteria da 6v con + amper al gel, sono poco ingombranti e
non necessitano di manutenzione.

Marino48

Alex281083 Posted - 28 nov 2019 : 14:11:00
sei stato gentilissimo e di grande aiuto.. grazie di cuore
NaO Posted - 28 nov 2019 : 11:13:12
Allora Alessandro, ti ho trovato qualche informazione in più sul tuo mezzo e la questione batteria, credo siano corrette.

Da un manuale inglese risulta che la batteria a 6V deve avere una capacità di corrente di 20A/h, è probabile che la tua sia solo da 4A/h come richiesto nelle versioni di LD senza avviamento elettrico e impianto luci posizione a batteria.

Ti sconsiglio di riprovare ad accendere l'avviamento con una da 12V in quanto rischieresti di bruciare gli avvolgimenti del motore che sono stati sviluppati per il 6V. Meglio se riprovi con una batteria 6V 20/A o un alimentatore in continua pari tensione e capacità di corrente e vedi se riavvia il motore della lambretta.

Inserisco alcune immagini del manuale inglese e anche il link dove puoi trovare altre informazioni, tipo che a motore avviato non devi più toccare la levetta dell'avviamento pena il danneggiamento del motore/avviamento etc..

22.jpg


23.jpg


24.jpg


25.jpg


link: https://www.scooterhelp.com/manuals/LD_D.125.manual/LD_D.125.manual.pdf

il tuo motore dovrebbe essere come questo in foto

electric-start_1.jpg


electric-start_2.jpg


la leva di accensione...
electric-start_5.jpg


spero di averti aiutato
ciao


Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,09 secondi. Snitz Forums 2000

Powered by scooterdepoca.com, © 1998- 2019 - Tutti i diritti riservati. - I marchi citati appartengono ai rispettivi proprietari.
Questo sito è l'espressione libera di chi lo ha fondato e di molti appassioniti delle scooterismo d'epoca, è stato fondato come NO PROFIT e sempre dovrà esserlo.
I servizi e/o le informazioni di questo sito sono resi in modo gratuito e non assoggettate a garanzie di alcun tipo e possono essere utilizzate esclusivamente per scopi personali e non commerciali o professionali. Non ci assumiamo responsabilità per inesattezze e/o errori.  Chi legge e/o utilizza le informazioni rese solleva incondizionatamente scooterdepoca.com e tutti gli amministratori del sito da ogni responabilità.  Chi non accetta quanto sopra non è autorizzato a leggere e/o utilizzare le informazioni rese.  Questo sito web non rappresenta una testata giornalistica perchè viene aggiornato senza alcuna periodicità fissa.  Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Questo sito utilizza esclusivamente cookies tecnici e solo dopo aver effettuato il login, pertanto NON utilizzando cookies di profilazione la normativa vigente indica che non è necessario richiedere all'utilizzatore alcun consenso preventivo.
Maggiori info nella sezione Policy del Forum.

Credits