Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Il mio Garage | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Ancora Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Non solo Vespa&Lambretta - Gli altri scooter
 Restauro Moto Guzzi Stornello 125 4M del 1967
 Nuova Discussione  Rispondi
 Versione Stampabile
Pagina Precedente
Autore  Discussione Discussione Successiva
Pagina: di 5

Gico750
Junior


Castellammare Di Stabia - NA
Italy


53 Messaggi
Iscritto dal 2021

Inserito il - 11 gen 2022 :  13:16:53  Mostra Profilo Rispondi Rispondi Quotando
posso dirti che con una sola corsa della pedivella la lampadina a siluro del portalampada (pochi watt) si accende bene.

posso chiederti del diodo 1N5408 nel senso che le due posizioni ant. e post. si potrebbero accendere insieme?

^^^^^^^^^^^^^^^^^
bello saper fare potendolo fare
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


17302 Messaggi
Iscritto dal 2003

Inserito il - 11 gen 2022 :  23:07:14  Mostra Profilo Rispondi Rispondi Quotando
Allora metti il verde a massa e la resistenza sul rosso.
Più avanti, con il tester, dobbiamo verificare la carica della batteria

Per il discorso del diodo aggiuntivo ...
Di solito quando si inseriscono le luci di città o le luci di parcheggio, si accende la posizione posteriore e la posizione anteriore.
Mentre quando si viaggia con la luce abbagliante, la posizione anteriore è inutile e viene tenuta spenta per risparmiare energia.
Da cui si capisce che le due luci di posizione devono essere comandate individualmente.
Poiché con tuo deviatore a chiave che è povero di comandi, non riesco a fare questa cosa, ho pensato di comandare direttamente solo la luce di posizione posteriore, che è l'unica delle due che serve, visto che viaggerai sempre con gli abbaglianti.
Ho inserito il diodo per fare in modo che quando si commuta nelle luci di parcheggio, essendo la batteria ad alimentare le luce di posizione posteriore, la corrente continua attraversando il diodo in conduzione alimenti anche la posizione anteriore.
Si poteva collegare la posizione davanti in parallelo con quella dietro, ma durante la marcia con gli abbaglianti la posizione anteriore sarebbe accesa inutilmente sprecando 5watt preziosi.
Con il diodo ne risparmiamo un po', essendo in questo caso l'impianto luci alimentato in alternata, solo una semionda va alla pozione anteriore, l'altra semionda il diodo la blocca. Ecco che in questo caso la posizione anteriore consumerà la metà dei suoi 5watt e sarà poco accesa.
Era questa la domanda?

Sempre inteso che se qualcuno ha una soluzione diversa altre proposte sono ben accette.

Ciao.
Torna all'inizio della Pagina

Gico750
Junior


Castellammare Di Stabia - NA
Italy


53 Messaggi
Iscritto dal 2021

Inserito il - 12 gen 2022 :  09:36:42  Mostra Profilo Rispondi Rispondi Quotando
Perfetto, la domanda era quella e la risposta come sempre ben chiara, quindi meglio risparmiare quei 5w.
Per il discorso filo verde a massa, lo collego al telaio?... mentre il rosso collegato al contatto devo in parallelo collegarlo alla R giusto?
Dici che a questo punto, se confermi le due modifiche sopra, devo avviare il motore e misurare la tensione ai capi della batteria?

^^^^^^^^^^^^^^^^^
bello saper fare potendolo fare
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


17302 Messaggi
Iscritto dal 2003

Inserito il - 12 gen 2022 :  13:53:00  Mostra Profilo Rispondi Rispondi Quotando
Si esatto.

Ciao.
Torna all'inizio della Pagina

Gico750
Junior


Castellammare Di Stabia - NA
Italy


53 Messaggi
Iscritto dal 2021

Inserito il - 13 gen 2022 :  11:09:45  Mostra Profilo Rispondi Rispondi Quotando
Ciao Gigi, non ho potuto ancora avviare il motore, nel frattempo oltre all'impianto elettrico sto terminando alcune cose, gli imprevisti in questo restauro sono una consuetudine ormai.
Comunque, ieri sera dopo aver montato il diodo, fatto il taglio al contatto e spostato il rosso sulla "R", ho fissato il contatto nel faro e ho provato le due posizioni della chiave, sembra funzionare tutto, il clacson, luce posizione posteriore e luce stop (agendo sul pedale freno).
Ho lasciato il verde "appeso" vorrei provare con motore avviato a poggiarlo sulla massa e vedere se la lampadina faro accende e se si ricarica la batteria, può andare come test?
Il verde portato a massa và in contatto con il negativo batteria quando la chiave è inserita, corretto?

^^^^^^^^^^^^^^^^^
bello saper fare potendolo fare
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


17302 Messaggi
Iscritto dal 2003

Inserito il - 13 gen 2022 :  12:41:11  Mostra Profilo Rispondi Rispondi Quotando
Se è corretto quello che abbiamo verificato, con il verde non collegato il faro non si accende e non si ricarica la batteria.
Confermalo appena riesci avviare il motore.
Se così succede, metti il verde a massa e riprova.
Ti avviso però che questa condizione non credo sia normale, è un ripiego perché ho inteso che per il momento vuoi evitare di smontare il volano per verificare.
Citazione:
Messaggio inserito da Gico750

Quindi il filo grigio dello statore è in contatto con la carcassa motore? Così posso confermarlo con il tester...eviterei di smontare il tutto.

^^^^^^^^^^^^^^^^^
bello saper fare potendolo fare


Per la domanda è si.
Luigi


Ciao.
Torna all'inizio della Pagina

Gico750
Junior


Castellammare Di Stabia - NA
Italy


53 Messaggi
Iscritto dal 2021

Inserito il - 13 gen 2022 :  14:18:19  Mostra Profilo Rispondi Rispondi Quotando
Perfetto, tutto chiaro.
Posso smontare il volano, mi piacerebbe avere il possibile in ordine come dovrebbe essere.. farò dapprima il test e poi smonto, dovrei capire però dove collegare il cavo a massa dei due avvolgimenti rosso e verde...magari più avanti.

Luigi grazie come sempre,

Peppe

^^^^^^^^^^^^^^^^^
bello saper fare potendolo fare
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


17302 Messaggi
Iscritto dal 2003

Inserito il - 13 gen 2022 :  22:19:22  Mostra Profilo Rispondi Rispondi Quotando
Con te è facile spiegarsi e usi i termini corretti, si vede che non sei a digiuno di elettricità e manualità naturalmente.
Quando avrai smontato fai foto e mostrale qui.

Ciao.
Torna all'inizio della Pagina

Gico750
Junior


Castellammare Di Stabia - NA
Italy


53 Messaggi
Iscritto dal 2021

Inserito il - 20 gen 2022 :  13:18:55  Mostra Profilo Rispondi Rispondi Quotando
Ciao Luigi, stamane ho acceso la moto, bellissimo il suono del motore...e qui mi son divertito, poi ho effettuato le prove.
La situazione è la seguente:
Tra Rosso e Massa 0volt;
Tra Verde e Massa 5,2volt a.c.;
Tra Rosso e Verde 5,2volt a.c..
Il faro non riesce ad accendersi, credo siano pochi i 5,2volt che misuro a vuoto e che spariscono ai capi della lampada faro, cioè sotto carico, si accende però la sola lampadina posizione anteriore.
Inutile misurare la tensione ai capi della batteria...per caricarla dovrei misurare una tensione ben più alta sul Rosso o verde....

^^^^^^^^^^^^^^^^^
bello saper fare potendolo fare
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


17302 Messaggi
Iscritto dal 2003

Inserito il - 20 gen 2022 :  13:23:54  Mostra Profilo Rispondi Rispondi Quotando
E' arrivato il momento di smontare il volano e vedere i collegamenti come sono.

Ciao.
Torna all'inizio della Pagina

Gico750
Junior


Castellammare Di Stabia - NA
Italy


53 Messaggi
Iscritto dal 2021

Inserito il - 21 gen 2022 :  09:51:17  Mostra Profilo Rispondi Rispondi Quotando
Giusto per completezza di prova... (in attesa di smontare il volano) ho collegato il verde a massa mentre il rosso in morsettiera e funziona tutto come avevi preannunciato, si accendono le luci posizione, per il faro con il devio abbagliante e anabbagliante ok, manca solo la ricarica batteria, purtroppo all'ingresso del diodo non arriva nulla.

^^^^^^^^^^^^^^^^^
bello saper fare potendolo fare
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


17302 Messaggi
Iscritto dal 2003

Inserito il - 21 gen 2022 :  13:53:18  Mostra Profilo Rispondi Rispondi Quotando
C'è la resistenza adesso sul diodo?
Se si, misura la tensione in alternata prima della resistenza e dopo verso massa a motore allegro.

Ciao.
Torna all'inizio della Pagina
Pagina: di 5  Discussione Discussione Successiva  
Pagina Precedente
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,28 secondi. Snitz Forums 2000

Powered by Viviano.it, © 1998- 2022 - Tutti i diritti riservati. | Copyright | Termini & Condizioni | Cookies
Scooterdepoca.com è un sito NOT FOR PROFIT
I marchi citati appartengono ai rispettivi proprietari.

Credits