Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Album Fotografico | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 Tensione bobina alimentazione da statore
 Nuova Discussione  Rispondi
 Versione Stampabile
Pagina Precedente
Autore Discussione Precedente Discussione Discussione Successiva
Pagina: di 2

Iso
Moderatore



Rovigo - RO
Italy


16188 Messaggi
Iscritto dal 2003

Inserito il - 09 giu 2019 :  21:12:31  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da lockeid

Citazione:
Messaggio inserito da Iso

Fai l'ultima prova chiudere le puntine a 0.4.
Poi cambia la bobina interna

Ciao.



Ciao ISO.
Al momento la puntina e tarata su circa 0,42/0.43.
Lo spessore 0.40 va lento mentre lo 0.45 duro.
Posso scendere a 0.40 ma poi devo ritoccare la fase oppure lascio cosi?
Sai meglio di me che al variare dell apertura della puntina varia anche la fase; se pur di pochissimo almeno in questo caso.
Saluti



Si è una variazione minima, ma vorrei sapere se migliora chiudendole un po'.



Ciao.
Torna all'inizio della Pagina

lockeid
Nuovo Utente


Sulmona - AQ
Italy


45 Messaggi
Iscritto dal 2017

Inserito il - 09 giu 2019 :  23:51:18  Mostra Profilo Rispondi Rispondi Quotando
OK.
E una prova che posso fare.
Grazie per il momento..
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


16188 Messaggi
Iscritto dal 2003

Inserito il - 10 giu 2019 :  08:08:52  Mostra Profilo Rispondi Rispondi Quotando
Tornando alla domanda iniziale, se si isolano i contatti delle puntine in modo che non chiudono, la bobina intgerna di accensione è in grado (spedalando) di accendere una lampadina da 20Watt collegandola sul filo verde.

Ciao.
Torna all'inizio della Pagina

lockeid
Nuovo Utente


Sulmona - AQ
Italy


45 Messaggi
Iscritto dal 2017

Inserito il - 12 giu 2019 :  07:47:19  Mostra Profilo Rispondi Rispondi Quotando
Buon di ISO.
Al variare dell apertura delle puntine il difetto permane.
Forse e arrivato il momento di provare con lo statore.....
(E una prova che posso fare con la lampada.12V 21w?)

Mi si e aggiunto un altro problema elettrico.
Sono uscito in campagna oscura ed ho scoperto che quando si accendono gli stop, la luce davanti si abbassa di troppo.....

Questo mi fa pensare o ad un volano già rimagnetizzato irreversibilmente danneggiato oppure entrambe le bobine dello statore in perdita dopo 40 anni di stop in cantina.

Anche l intero cablaggio, contatti ecc sono nuovi .

Insomma buona notte!!
Torna all'inizio della Pagina

Marino48
Utente Avanzato


Cento - FE
Italy


2643 Messaggi
Iscritto dal 2005

Inserito il - 12 giu 2019 :  09:46:47  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da lockeid

Buon di ISO.
Al variare dell apertura delle puntine il difetto permane.
Forse e arrivato il momento di provare con lo statore.....
(E una prova che posso fare con la lampada.12V 21w?)

Mi si e aggiunto un altro problema elettrico.
Sono uscito in campagna oscura ed ho scoperto che quando si accendono gli stop, la luce davanti si abbassa di troppo.....

Questo mi fa pensare o ad un volano già rimagnetizzato irreversibilmente danneggiato oppure entrambe le bobine dello statore in perdita dopo 40 anni di stop in cantina.

Anche l intero cablaggio, contatti ecc sono nuovi .

Insomma buona notte!!


è normale con impianto 6v
se monti la batteria allora no , lo stop è sotto alla batteria

Marino48
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


16188 Messaggi
Iscritto dal 2003

Inserito il - 12 giu 2019 :  10:07:54  Mostra Profilo Rispondi Rispondi Quotando
Nella 125 non c'è batteria, l'impianto originale non prevedeva lo stop.
Ecco lo schema della LI 125 1° serie.
https://www.scooterdepoca.com/public/schede/Lambretta_115_EL.pdf

Poichè l'istallazione dello stop è una modifica sucessiva si è aggiunto un assorbimento non previsto in origine.
Infatti uno statore nato per errogare 30Watt si trova ora una richiesta di 40 e non ce la fa,
E' normale dunque che si abassi sensibilmente la luce anteriore, all'epoca era tolerato, bastava essere in regola col codice della strada entrato in vigore nel 1° gennaio del 1960.

Per far si che lo stop non infici sulle altre luci ci sono più modi più o meno invasivi.
1) montare per lo stop una lampadina a led da 6volt (si trovano del tipo a siluro ed un piccolo limitatore da 6V (per le sovratensioni di quando ci sono i fari spenti).

2) modificare statore e interruttore stop come la 2° serie:
https://www.scooterdepoca.com/public/schede/Lambretta_118_EL.pdf

2) montare statore e impianto della 3° serie.


Ciao.
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


16188 Messaggi
Iscritto dal 2003

Inserito il - 12 giu 2019 :  10:10:43  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da lockeid

Buon di ISO.
Al variare dell apertura delle puntine il difetto permane.
Forse e arrivato il momento di provare con lo statore.....
(E una prova che posso fare con la lampada.12V 21w?)

Insomma buona notte!!



Non ho mai provato con 12, ma penso che si possa fare.
Luigi

Una domanda: il problema che si spegne si manifesta anche a fari spenti?

Ciao.
Torna all'inizio della Pagina

lockeid
Nuovo Utente


Sulmona - AQ
Italy


45 Messaggi
Iscritto dal 2017

Inserito il - 12 giu 2019 :  15:36:43  Mostra Profilo Rispondi Rispondi Quotando
Grazie Marino 48.
ISO non vi e differenza tra fari accesi o spenti.
Inoltre non ho quell' impianto che quando bruciavi lo stop il motore spegneva.
Se provo con una lampada 6v sono sicuro di bruciarla.
Con tester ice 680r misuro 2v circa a minimo ma in allegretto arrivo anche a 10v ed oltre.
Saluti
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


16188 Messaggi
Iscritto dal 2003

Inserito il - 13 giu 2019 :  01:17:00  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da lockeid

Grazie Marino 48.
ISO non vi e differenza tra fari accesi o spenti.

bene.

Citazione:

Inoltre non ho quell'impianto che quando bruciavi lo stop il motore spegneva.

Si lo so, la 125 1° serie non lo adotta, è stata usato solo nella 2° serie, senza sostituire lo statore, una idea semplice e geniale secondo me.
Inoltre, quando si bruciava la lampadina posteriore, al motore veniva a mancare corrente solo quando si premeva sul freno posteriore.
Te lo proponevo come modifica perchè non serve molto per la modifica e la luce del faro anteriore non ne risente minimamente.

Citazione:

Se provo con una lampada 6v sono sicuro di bruciarla.

no assolutamente, provare per credere.

Citazione:

Con tester ice 680r misuro 2v circa a minimo ma in allegretto arrivo anche a 10v ed oltre.

questo è normale.
Pensa che la bobina luci a vuota arriva fino a 18 volt, eppure quando si accendono le lcui non si brucia nulla.
Semplicemente perchè il carico della lampadina abbassa la tensione.



Ciao.
Torna all'inizio della Pagina
Pagina: di 2 Discussione Precedente Discussione Discussione Successiva  
Pagina Precedente
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,37 secondi. Snitz Forums 2000

Powered by scooterdepoca.com, © 1998- 2019 - Tutti i diritti riservati. - I marchi citati appartengono ai rispettivi proprietari.
I servizi e/o le informazioni di questo sito sono resi in modo gratuito e non assoggettate a garanzie di alcun tipo e possono essere utilizzate esclusivamente per scopi personali e non commerciali o professionali. Non ci assumiamo responsabilità per inesattezze e/o errori.  Chi legge e/o utilizza le informazioni rese solleva incondizionatamente scooterdepoca.com e tutti gli amministratori del sito da ogni responabilità.  Chi non accetta quanto sopra non è autorizzato a leggere e/o utilizzare le informazioni rese.  Questo sito web non rappresenta una testata giornalistica perchè viene aggiornato senza alcuna periodicità fissa.  Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Questo sito utilizza esclusivamente cookies tecnici e solo dopo aver effettuato il login, pertanto NON utilizzando cookies di profilazione la normativa vigente indica che non è necessario richiedere all'utilizzatore alcun consenso preventivo.
Maggiori info nella sezione Policy del Forum.

Credits