Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Il mio Garage | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Ancora Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Old Scooter Tuning
 200cc
 Nuova Discussione  Rispondi
 Versione Stampabile
Pagina Precedente | Pagina Successiva
Autore Discussione Precedente Discussione Discussione Successiva
Pagina: di 3

wanvaiden
Senior


Bologna - BO
Italy


Il mio Garage

1662 Messaggi
Iscritto dal 2005

Inserito il - 03 apr 2021 :  10:22:31  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da jackpaxton

Enrico se ce la faccio io puoi benissimo farcela anche tu
Devi prendere un tester, posizionarlo su resistenza (ohm, simbolo omega, per leggere le centinaia) e accostare i puntalini ai faston dei fili bianco e rosso provenienti dallo statore dopo averli staccati dalla morsettiera.

tester.jpg


_________________________________________________________
"...e ricordati che chi mena per primo mena due volte!" - Il mio capo


ci provo ma non garantisco nulla...
Torna all'inizio della Pagina

wanvaiden
Senior


Bologna - BO
Italy


Il mio Garage

1662 Messaggi
Iscritto dal 2005

Inserito il - 03 apr 2021 :  12:18:54  Mostra Profilo Rispondi Rispondi Quotando
io vedo 250 quindi non va bene?

SAM_3903.JPG


SAM_3905.JPG


SAM_3909.JPG
Torna all'inizio della Pagina

jackpaxton
Senior +


Alessandria - AL
Italy


Il mio Garage

2034 Messaggi
Iscritto dal 2008

Inserito il - 03 apr 2021 :  12:57:57  Mostra Profilo Rispondi Rispondi Quotando
Metti su Rx10 (il valore che leggerai sulla scala degli ohm dovrai moltiplicarlo per 10) e prova a fare una foto del display senza flash perch non si riesce a leggere!

_________________________________________________________
"...e ricordati che chi mena per primo mena due volte!" - Il mio capo
Torna all'inizio della Pagina

wanvaiden
Senior


Bologna - BO
Italy


Il mio Garage

1662 Messaggi
Iscritto dal 2005

Inserito il - 03 apr 2021 :  19:01:10  Mostra Profilo Rispondi Rispondi Quotando
nuova lettura

1617468830939.jpg


1617468830947.jpg
Torna all'inizio della Pagina

jackpaxton
Senior +


Alessandria - AL
Italy


Il mio Garage

2034 Messaggi
Iscritto dal 2008

Inserito il - 03 apr 2021 :  20:10:56  Mostra Profilo Rispondi Rispondi Quotando
Prima foto: 10x10=100 ohm quindi perfetto

Seconda foto: 18x10=180 ohm strano

Cos' cambiato fra le due letture?
_________________________________________________________
"...e ricordati che chi mena per primo mena due volte!" - Il mio capo
Torna all'inizio della Pagina

Belligerante ugo
Master ++



Paola - CS
Italy


10616 Messaggi
Iscritto dal 2012

Inserito il - 03 apr 2021 :  21:36:40  Mostra Profilo Rispondi Rispondi Quotando
Forse si sono mossi i contatti ciao

belligerante ugo
Torna all'inizio della Pagina

wanvaiden
Senior


Bologna - BO
Italy


Il mio Garage

1662 Messaggi
Iscritto dal 2005

Inserito il - 03 apr 2021 :  22:57:04  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da jackpaxton

Prima foto: 10x10=100 ohm quindi perfetto

Seconda foto: 18x10=180 ohm strano

Cos' cambiato fra le due letture?
_________________________________________________________
"...e ricordati che chi mena per primo mena due volte!" - Il mio capo


ho spostato su omega e rimesso su rx10 poi ho spento riacceso.... comunque dopo aver rimontato il tutto ho fatto un bel giretto. adesso quando superi met accelleratore oltre il solito problema comincia a perdere colpi con qualche accenno di piccolo scoppio... per me corrente.cambio il pk.?
Torna all'inizio della Pagina

jackpaxton
Senior +


Alessandria - AL
Italy


Il mio Garage

2034 Messaggi
Iscritto dal 2008

Inserito il - 03 apr 2021 :  23:34:08  Mostra Profilo Rispondi Rispondi Quotando
Se ne hai uno provalo, un pick-up difettoso pu generare problemi di questo tipo.

_________________________________________________________
"...e ricordati che chi mena per primo mena due volte!" - Il mio capo
Torna all'inizio della Pagina

Marino48
Senior +


Cento - FE
Italy


2863 Messaggi
Iscritto dal 2005

Inserito il - 04 apr 2021 :  10:54:19  Mostra Profilo Rispondi Rispondi Quotando
concordo.
A me sucesso che non potevo scendere di giri , come calavo x una curva o peggio uno stop dovevo tenerla a manetta.
Sono arrivato a casa , per fortuna.
Prima , x prova , ho cambiato la bobina niente, dopo calda si ripresenta il problema.
Cambio tutto lo statore e problema risolto.
Ho anche controllato il picap e mi dava 106 in altro statore mi dava 100.
Ho comprato un picap nuovo e mi da 98 marca OEM
quello da 108 BGM.
A questo punto credo che il picap da caldo o la bobina di bassa tensione
( di fianco al picap ) siano diffettose.
Per sicurezza ho cambiato lo statore con un BGM ultimo tipo 101Erozzi.
Vedi te cosa fare; suggerimento : cambia lo statore o tutta l'accensione , di scelte ce ne sono.

Marino48
Torna all'inizio della Pagina

wanvaiden
Senior


Bologna - BO
Italy


Il mio Garage

1662 Messaggi
Iscritto dal 2005

Inserito il - 04 apr 2021 :  15:50:28  Mostra Profilo Rispondi Rispondi Quotando
compro un PK nuovo e vedo....
Torna all'inizio della Pagina

wanvaiden
Senior


Bologna - BO
Italy


Il mio Garage

1662 Messaggi
Iscritto dal 2005

Inserito il - 08 apr 2021 :  12:17:51  Mostra Profilo Rispondi Rispondi Quotando
ho trovato il P.K (ducati)mi hanno detto che il valore al max deve essere 130 e infatti il nuovo cosi,allora ho rimisurato il vecchio e mi sembra uguale al nuovo....prima di cambiarlo ho un modo sempre con il tester di controllare la bobina? o si pu gi escludere?
pk nuovo
SAM_3914.JPG


SAM_3920.JPG


SAM_3915.JPG
Torna all'inizio della Pagina

Marino48
Senior +


Cento - FE
Italy


2863 Messaggi
Iscritto dal 2005

Inserito il - 08 apr 2021 :  14:25:41  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da wanvaiden

ho trovato il P.K (ducati)mi hanno detto che il valore al max deve essere 130 e infatti il nuovo cosi,allora ho rimisurato il vecchio e mi sembra uguale al nuovo....prima di cambiarlo ho un modo sempre con il tester di controllare la bobina? o si pu gi escludere?
pk nuovo
SAM_3914.JPG


SAM_3920.JPG


SAM_3915.JPG



si puoi controllare : metti in ohm200 un puntale a massa e l'altro sul filo in uscita e vedi che valore ti da.
Posta la misura.

Marino48
Torna all'inizio della Pagina

jackpaxton
Senior +


Alessandria - AL
Italy


Il mio Garage

2034 Messaggi
Iscritto dal 2008

Inserito il - 09 apr 2021 :  09:21:53  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da wanvaiden

ho trovato il P.K (ducati)mi hanno detto che il valore al max deve essere 130 e infatti il nuovo cosi,allora ho rimisurato il vecchio e mi sembra uguale al nuovo....prima di cambiarlo ho un modo sempre con il tester di controllare la bobina? o si pu gi escludere?
pk nuovo
SAM_3914.JPG


SAM_3920.JPG


SAM_3915.JPG




Premesso che io uso il tester per bambini (quello digitale), a me sembra di leggere 80ohm. O sbaglio?

_________________________________________________________
"...e ricordati che chi mena per primo mena due volte!" - Il mio capo
Torna all'inizio della Pagina

Marino48
Senior +


Cento - FE
Italy


2863 Messaggi
Iscritto dal 2005

Inserito il - 09 apr 2021 :  09:51:37  Mostra Profilo Rispondi Rispondi Quotando
80 un po poco , pi si avvicina a 100 migliore il segnale e qualit del picap.
Non riesco a leggere il valore sul digitale postato.

Marino48
Torna all'inizio della Pagina

jackpaxton
Senior +


Alessandria - AL
Italy


Il mio Garage

2034 Messaggi
Iscritto dal 2008

Inserito il - 09 apr 2021 :  11:53:43  Mostra Profilo Rispondi Rispondi Quotando
La scala degli ohm direi che sia la prima in alto (di colore verde).
La tacca indicata dalla lancetta vale 8.
Il selettore su Rx10 per cui dovrebbe essere 8x10 = 80 ohm
Giusto Iso?

_________________________________________________________
"...e ricordati che chi mena per primo mena due volte!" - Il mio capo
Torna all'inizio della Pagina

wanvaiden
Senior


Bologna - BO
Italy


Il mio Garage

1662 Messaggi
Iscritto dal 2005

Inserito il - 15 apr 2021 :  01:40:03  Mostra Profilo Rispondi Rispondi Quotando
aggiornamento...prima di cambiare il pk ho montato un 28 ma stesso difetto solo che si sentiva meglio! mi spiego: appena superato il punto fatidico dell'accelleratore sembrava ci fosse un limitatore di giri poi aumentando ancora faceva il solito affogamento misto....con l'aggiunta di sputare la miscela! monto PK nuovo e fa uguale,ho anticipato e ritardato la fase e sempre la stessa cosa. devo ancora provare la misurazione che ha suggerito Marino alla bobina. potrebbe avere un limitatore imterno la bobina?ho provato anche un'altra scatoletta ma sempre uguale...

SAM_3932.JPG
Torna all'inizio della Pagina

jackpaxton
Senior +


Alessandria - AL
Italy


Il mio Garage

2034 Messaggi
Iscritto dal 2008

Inserito il - 15 apr 2021 :  07:52:11  Mostra Profilo Rispondi Rispondi Quotando
La prova (doverosa) suggerita da Marino sulla bobina di bassa tensione ovvero quella "corazzata" che si trova sullo statore. I puntali del multimetro vanno quindi posizionati sui fili verde e bianco che escono dallo statore e la bobina gode di buona salute se la sua impedenza si attesta intorno ai 500 ohm se non ricordo male.

_________________________________________________________
"...e ricordati che chi mena per primo mena due volte!" - Il mio capo
Torna all'inizio della Pagina

Marino48
Senior +


Cento - FE
Italy


2863 Messaggi
Iscritto dal 2005

Inserito il - 15 apr 2021 :  09:49:09  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da wanvaiden

aggiornamento...prima di cambiare il pk ho montato un 28 ma stesso difetto solo che si sentiva meglio! mi spiego: appena superato il punto fatidico dell'accelleratore sembrava ci fosse un limitatore di giri poi aumentando ancora faceva il solito affogamento misto....con l'aggiunta di sputare la miscela! monto PK nuovo e fa uguale,ho anticipato e ritardato la fase e sempre la stessa cosa. devo ancora provare la misurazione che ha suggerito Marino alla bobina. potrebbe avere un limitatore imterno la bobina?ho provato anche un'altra scatoletta ma sempre uguale...

SAM_3932.JPG



Citazione:
Messaggio inserito da wanvaiden

aggiornamento...prima di cambiare il pk ho montato un 28 ma stesso difetto solo che si sentiva meglio! mi spiego: appena superato il punto fatidico dell'accelleratore sembrava ci fosse un limitatore di giri poi aumentando ancora faceva il solito affogamento misto....con l'aggiunta di sputare la miscela! monto PK nuovo e fa uguale,ho anticipato e ritardato la fase e sempre la stessa cosa. devo ancora provare la misurazione che ha suggerito Marino alla bobina. potrebbe avere un limitatore imterno la bobina?ho provato anche un'altra scatoletta ma sempre uguale...

SAM_3932.JPG



non ci sono limitatori !
I limitatori sono in una scatola apposta oppure dentro alla bobina vedi Sacchi )

Marino48
Torna all'inizio della Pagina

Marino48
Senior +


Cento - FE
Italy


2863 Messaggi
Iscritto dal 2005

Inserito il - 15 apr 2021 :  09:51:17  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da jackpaxton

La prova (doverosa) suggerita da Marino sulla bobina di bassa tensione ovvero quella "corazzata" che si trova sullo statore. I puntali del multimetro vanno quindi posizionati sui fili verde e bianco che escono dallo statore e la bobina gode di buona salute se la sua impedenza si attesta intorno ai 500 ohm se non ricordo male.

_________________________________________________________
"...e ricordati che chi mena per primo mena due volte!" - Il mio capo


Ho una bobina nuova BGM, bassa tensione , ed il valore che ho 433.


Marino48
Torna all'inizio della Pagina

Marino48
Senior +


Cento - FE
Italy


2863 Messaggi
Iscritto dal 2005

Inserito il - 15 apr 2021 :  09:58:59  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da wanvaiden

aggiornamento...prima di cambiare il pk ho montato un 28 ma stesso difetto solo che si sentiva meglio! mi spiego: appena superato il punto fatidico dell'accelleratore sembrava ci fosse un limitatore di giri poi aumentando ancora faceva il solito affogamento misto....con l'aggiunta di sputare la miscela! monto PK nuovo e fa uguale,ho anticipato e ritardato la fase e sempre la stessa cosa. devo ancora provare la misurazione che ha suggerito Marino alla bobina. potrebbe avere un limitatore imterno la bobina?ho provato anche un'altra scatoletta ma sempre uguale...

SAM_3932.JPG



Allora hai cambiato carb. e picap ed il problema non stato risolto.
Prova pure a cambiare la bobina di bassa e riprova.
Se continua prova a cambiare la bobina.Prova da subito.
Tutte le prove devono essere fatte a motore caldo xch l che salta fuori il diffetto.
Sar una cavolata ma i paraoli di banco come sono messi ?
Poi ... vediamo il risultato delle prove.
Per la fase stai a 19-20 gradi.corrispondono a 27,5-28 mm
dal PMS ( misura sulla flangia)
Marino48
Torna all'inizio della Pagina
Pagina: di 3 Discussione Precedente Discussione Discussione Successiva  
Pagina Precedente | Pagina Successiva
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina stata generata in 0,2 secondi. Snitz Forums 2000

Powered by Viviano.it, 1998- 2021 - Tutti i diritti riservati. | Copyright | Termini & Condizioni | Cookies
Sccoterdepoca.com un sito NOT FOR PROFIT
I marchi citati appartengono ai rispettivi proprietari.

Credits