Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Album Fotografico | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Non solo Vespa&Lambretta - Gli altri scooter
 gilera arcore
 Nuova Discussione  Rispondi
 Versione Stampabile
Autore  Discussione Discussione Successiva  

birogiro
Utente Senior


Torre del Greco - NA
Italy


Album fotografico

1393 Messaggi
Iscritto dal 2006

Inserito il - 17 mar 2019 :  20:09:59  Mostra Profilo Rispondi Rispondi Quotando
ciao a tutti...in questi giorni ho deciso di riprendere la mia gilera arcore 150 a circa un anno dalla fine del restauro.
Purtroppo non riesco a metterla in moto .
La corrente arriva ma penso che non arriva benzina perche' la candela e' asciutta.
Ho smontato 3 volte il carburatore per pulirlo ma nientre...
La benzina arriva regolarmente dal serbatoio , infatti smontando il carburatore c'e' ne di benzina dentro.
Che fare ?

boliderosso
Utente +


Piana di Monte Verna - CE
Italy


242 Messaggi
Iscritto dal 2010

Inserito il - 17 mar 2019 :  21:30:03  Mostra Profilo Rispondi Rispondi Quotando
Buonasera. Essendo un 4t potrebbe darsi che le valvole non facciano tenuta, magari leggermente aperta quella di scarico. Capita con i motori automobilistici rimasti fermi per del tempo. A volte è sufficiente far girare molto il motore, prova a spinta. Buonaserata.
Torna all'inizio della Pagina

alduti
Utente ++


Osoppo - UD
Italy


867 Messaggi
Iscritto dal 2008

Inserito il - 17 mar 2019 :  21:35:35  Mostra Profilo Rispondi Rispondi Quotando
Ciao. prova a mettere della benzina nel pistone dalla candela e riprova.

Troppo belli glì anni 60-70.
Torna all'inizio della Pagina

dindo
Utente ++


Reggello - FI
Italy


741 Messaggi
Iscritto dal 2010

Inserito il - 18 mar 2019 :  06:21:46  Mostra Profilo Rispondi Rispondi Quotando
magari c'è qualcos'altro di tappato, se hai ripulito tutti getti,ma quando hai il carburatore smontato hai provato a mettere una mano al collettore..filtro ok? marmitta tappata!?

175 tv
Torna all'inizio della Pagina

birogiro
Utente Senior


Torre del Greco - NA
Italy


Album fotografico

1393 Messaggi
Iscritto dal 2006

Inserito il - 18 mar 2019 :  07:46:31  Mostra Profilo Rispondi Rispondi Quotando
A pensarci bene una volta mi capito' con un boxer piaggio che non ne voleva sapere di andare in moto e, effettivamente, aveva la marmitta tappata che , una volta sturata, ando' subito in moto: oggi provo...
Non e' pericoloso immettere benzina nel cilindro dall'imbocco della candela ?
Come ultima prova cerchero' di metterla in moto a spinta...
Grazie a tutti...vi aggiorno
Torna all'inizio della Pagina

birogiro
Utente Senior


Torre del Greco - NA
Italy


Album fotografico

1393 Messaggi
Iscritto dal 2006

Inserito il - 18 mar 2019 :  13:37:30  Mostra Profilo Rispondi Rispondi Quotando
3 gocce di benzina nella camera di scoppio, mezza pedalata e subito e' andata in moto...incredibile.
Grazie Alduti !!!
Le cause possono essere quelle indicate da Boliderosso ?
Torna all'inizio della Pagina

alduti
Utente ++


Osoppo - UD
Italy


867 Messaggi
Iscritto dal 2008

Inserito il - 18 mar 2019 :  21:16:50  Mostra Profilo Rispondi Rispondi Quotando
valvole bloccate no non ci sarebbe compressione, x me carburatore ostruito, prova in qualche modo a tappare il filtro, dovrebbe creare il vuoto e aspirare benzina, qualche pedalata e poi togliendo il tappo dovrebbe partire.

Troppo belli glì anni 60-70.
Torna all'inizio della Pagina

birogiro
Utente Senior


Torre del Greco - NA
Italy


Album fotografico

1393 Messaggi
Iscritto dal 2006

Inserito il - 18 mar 2019 :  21:33:52  Mostra Profilo Rispondi Rispondi Quotando
ma, guarda , che e' andata in moto...tenuta accesa per un bel po, quindi quel po di benzina inserita nel cilindro era finita e continuava a funzionare. Poi dopo un quarto d'ora e' andata regolarmente in moto...
Torna all'inizio della Pagina

alduti
Utente ++


Osoppo - UD
Italy


867 Messaggi
Iscritto dal 2008

Inserito il - 18 mar 2019 :  21:45:46  Mostra Profilo Rispondi Rispondi Quotando
Bene probabilmente il carburatore si è sturato con l'aumento della depressione creata dal motore su di giri.

Troppo belli glì anni 60-70.
Torna all'inizio della Pagina
   Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,1 secondi. Snitz Forums 2000

Powered by scooterdepoca.com, © 1998- 2019 - Tutti i diritti riservati. - I marchi citati appartengono ai rispettivi proprietari.
I servizi e/o le informazioni di questo sito sono resi in modo gratuito e non assoggettate a garanzie di alcun tipo e possono essere utilizzate esclusivamente per scopi personali e non commerciali o professionali. Non ci assumiamo responsabilità per inesattezze e/o errori.  Chi legge e/o utilizza le informazioni rese solleva incondizionatamente scooterdepoca.com e tutti gli amministratori del sito da ogni responabilità.  Chi non accetta quanto sopra non è autorizzato a leggere e/o utilizzare le informazioni rese.  Questo sito web non rappresenta una testata giornalistica perchè viene aggiornato senza alcuna periodicità fissa.  Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Questo sito utilizza esclusivamente cookies tecnici e solo dopo aver effettuato il login, pertanto NON utilizzando cookies di profilazione la normativa vigente indica che non è necessario richiedere all'utilizzatore alcun consenso preventivo.
Maggiori info nella sezione Policy del Forum.

Credits