Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Il mio Garage | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Ancora Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 lambretta 150d si spegne per assenza benzina
 Nuova Discussione  Rispondi
 Versione Stampabile
Autore Discussione Precedente Discussione Discussione Successiva  

Mikenett
Nuovo


Roma - RM
Italy


16 Messaggi
Iscritto dal 2024

Inserito il - 01 giu 2024 :  20:06:30  Mostra Profilo Rispondi Rispondi Quotando
salve a tutti,
ho preso da poco una lambretta con motore 150d restaurata completamente nel 2001 ma ferma da circa 10 anni, la lambretta ha fatto pochissimi km infatti ho smontato la testata ed il pistone non aveva la minima incrostazione. Visto che aveva il problema di avviamento difficile e dopo pochi km si spegneva con candela asciutta per assenza di passaggio benzina, ho cambiato il rubinetto del serbatoio con uno nuovo, pulito il carburatore (vaschette, getti ecc) e cambiato le relative guarnizioni. Avevo pensato di aver risolto il problema perchè ora parte al primo colpo, e facendo brevi tragitti (4/5 km per la revisione) il motore andava molto bene. Oggi però dopo circa 10 km si è spenta, memore della precedente esperienza ho visto che il tubo della benzina non era pieno. Ho smontato la candela ed era asciutta. Se spingo più volte il ciccheto esce benzina dal filtro dell'aria. Dopo qualche minuto dopo aver premuto la leva con la candela smontata per evitare un eventuale ingolfamento e averla rimontata la lambretta riparte. Sulla via del ritorno però si è fermata altre due volte. Cosa potrebbe essere?

Belligerante ugo
Master ++



Paola - CS
Italy


12414 Messaggi
Iscritto dal 2012

Inserito il - 01 giu 2024 :  21:16:43  Mostra Profilo Rispondi Rispondi Quotando
Devi pulire il carburatore e tutti i cicleri e li devi controllare controluce hai controllato il serbatoio se la benzina esce normale oppure ne esce poca? controlla ciao

belligerante ugo
Torna all'inizio della Pagina

perussu
Master



Sanremo - IM
Italy


4930 Messaggi
Iscritto dal 2008

Inserito il - 01 giu 2024 :  21:34:59  Mostra Profilo Rispondi Rispondi Quotando
Potrebbe essere lo sfiato del tappo del serbatoio otturato.
Dopo un po' il serbatoio va "sotto vuoto" e la benzina non scende più.

Quando si spegne, prova a svitare un po' il tappo e vedi se la benzina riprende a uscire.

A+

***************************
*L I S 125/'65* in fase di restauro conservativo....
*DL 125/'69* appena arrivata in garage!
Torna all'inizio della Pagina

Mikenett
Nuovo


Roma - RM
Italy


16 Messaggi
Iscritto dal 2024

Inserito il - 01 giu 2024 :  21:48:58  Mostra Profilo Rispondi Rispondi Quotando
grazie per le risposte, il carburatore come avevo scritto, l'ho smontato e pulito, i getti avevano i fori liberi (puliti con aria compressa), pulito anche filtro in rete del carburatore. In effetti non ho pensato al foro di sfiato del tappo del serbatoio, non avendolo pulito potrebbe essere ostruito. Domani provo, voglio anche verificare he il galleggiante non rimanga bloccato in chiusura del passaggio benzina. Anche se, ora che ci penso, con il tappo chiuso, aprendo il rubinetto e sfilando il tubo la benzina usciva, l'ho fatto per togliere aria dal tubo benzina. Il gallegiante quando l'ho smontato aveva delle piccole ammaccature e comunque non è bucato, cosa che mi era capitata con una vespa px del 1984
Torna all'inizio della Pagina

perussu
Master



Sanremo - IM
Italy


4930 Messaggi
Iscritto dal 2008

Inserito il - 01 giu 2024 :  21:51:51  Mostra Profilo Rispondi Rispondi Quotando
Ok.
Facci sapere.

A+

***************************
*L I S 125/'65* in fase di restauro conservativo....
*DL 125/'69* appena arrivata in garage!
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


18007 Messaggi
Iscritto dal 2003

Inserito il - 02 giu 2024 :  09:19:56  Mostra Profilo Rispondi Rispondi Quotando
Mmmmm ... 10km tutto bene e poi si spegne?
Mi paiono un po' troppi per un malfunzionamento del carburatore.

Ciao.
Torna all'inizio della Pagina

Mikenett
Nuovo


Roma - RM
Italy


16 Messaggi
Iscritto dal 2024

Inserito il - 02 giu 2024 :  15:44:35  Mostra Profilo Rispondi Rispondi Quotando
Stamattina ho pulito il piccolo foro del tappo di sfiato in effetti era otturato inoltre ieri mi ero accorto, mentre smontavo candela ecc. che si era svitato il bullone che tiene il serbatoio nella parte anteriore, quindi penso che con il serbatoio non ben fissato e il tappo ostruito si formava un rilascio maggiore di vapori della benzina. Oggi il tempo non permette ma spero in settimana di fare qualche ulteriore prova. Proverò anche a smontare nuovemente il carburatore. Comunque in effetti la prima volta si era fermata dopo 5/6 km e non 10, a 10/11 si è fermata nuovamente e poi tornando a casa altre due volte. In due occasioni, una all'andata ed una volta al ritorno , ci sono stati due scoppi anomali prima di spegnersi, uno abbastanza forte e uno meno.
Torna all'inizio della Pagina

Ignazio Campus
Senior +


Bareggio - MI
Italy


2014 Messaggi
Iscritto dal 2015

Inserito il - 02 giu 2024 :  16:57:17  Mostra Profilo Rispondi Rispondi Quotando
E se fosse un problema di natura elettrica?




ciao.
Torna all'inizio della Pagina

Belligerante ugo
Master ++



Paola - CS
Italy


12414 Messaggi
Iscritto dal 2012

Inserito il - 02 giu 2024 :  22:17:13  Mostra Profilo Rispondi Rispondi Quotando
Se gli scoppi provenivano dal carburatore allora potrebbe essere la candela di grado termico sbagliata oppure troppo sporca ciao

belligerante ugo
Torna all'inizio della Pagina

Mikenett
Nuovo


Roma - RM
Italy


16 Messaggi
Iscritto dal 2024

Inserito il - 17 giu 2024 :  16:45:11  Mostra Profilo Rispondi Rispondi Quotando
aggiorno la situazione, pulito foro sfiato serbatoio (veramente molto piccolo rispetto a quelli che ricordavo sulle mie moto da enduro),cambiato rubinetto benzina con uno nuovo e relativo filtro, cambiato tubo benzina con anima interna a molla metallica e tolto quindi vecchio filtro benzina esterno. Pulito carburatore una prima volta senza aver pulito il getto del minimo in quanto non lo avevo notato nella sua posizone nascosta se non dopo aver visto lo schema sul catalogo ricambi ma purtroppo a montaggio già effettuato. Con questa situazione sabato pomeriggio ho percorso una decina di km senza spegnimenti, motore perfetto, al ritorno però a cominciato a spegnersi a cadenza regolare/irregolare, a distanze variabili. La prima volta ho provato, con una seconda candela che avevo con me di scorta, a verificare se dava scintilla azionando la leva della messa per verificare se la bobina dava scintilla ed in effetti la scintilla era presente. In seguito dopo altri spegnimenti ho smesso di sfilare il tubo benzina per vedere se arrivava benzina al carburatore e ho solo aspettato senza fare nulla 1/2 minuti prima di rimettere in moto e devo dire anche se con con qualche pedalata in più, alla fine la lambretta ripartiva. Stamattina ho di nuovo smontato il carburatore per pulire anche il getto del minimo, che comunque non sembrava otturato, e ho fatto un piccolo giro con fermata e ripartenza senza problemi, arrivato però a casa davanti al cancello si è spenta e ho dovuto spedalare 3/4 volte prima che ripartisse. A questo punto penso più ad un problema elettrico. La lambretta è stata restaurata nel 2001 e ha camminato per una decina di anni. Sicuramente prima che la prendessi era ferma da più di 10 anni. Non ha fatto molti km una volta restaurata. Stavo quindi pensando a montare l'accensione elettronica ma mi sorge un dubbio. L'accensione attuale è quella della 125d (bobina interna) mentre il motore è di una 125d derivata quindi a parte il cilindro, come la 150. In commercio esiste l'accensione ducati stratos sia per 125d, senza raffreddamento forzato come la mia, e per la 150 con raffreddamento forzato. Io dovrei quindi prendere quella per 125 ma volevo chiedervi se il diametro dell'albero motore per i due motori e quindi dei relativi volani è uguale oppure no.
Torna all'inizio della Pagina

Lorenzo
Senior


Rodano - MI
Italy


Il mio Garage

1736 Messaggi
Iscritto dal 2004

Inserito il - 17 giu 2024 :  19:18:00  Mostra Profilo Rispondi Rispondi Quotando
Io sostituirei il condensatore, costa poco e almeno scarti un potenziale problema. I condensatori guasti provocano svariati effetti, forse a motore caldo anche lui si scalda e fa capricci.
Torna all'inizio della Pagina

Belligerante ugo
Master ++



Paola - CS
Italy


12414 Messaggi
Iscritto dal 2012

Inserito il - 17 giu 2024 :  22:19:20  Mostra Profilo Rispondi Rispondi Quotando
Quoto Lorenzo,poi se vuoi comprare l'accensione elettronica la Lambretta 125D/LD del 1951/1954 monta l'accensione elettronica diversa della Lambretta 125/150D/LD del 1955/1958 compresa la derivata perchè è del 1956, ma poi basta che chiedi al rivenditore te lo saprà dire di sicuro ciao

belligerante ugo
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


18007 Messaggi
Iscritto dal 2003

Inserito il - 17 giu 2024 :  22:28:12  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Iso

Mmmmm ... 10km tutto bene e poi si spegne?
Mi paiono un po' troppi per un malfunzionamento del carburatore.

Ciao.



Bene, vedo che ci siete arrivati.

Probabilmente è il condensatore, ma prima di sostituirlo, farei la misura con tester della continuità ohmica tra filo candela e massa.
Le bobine di alta tensione interne sono soggette ad interrompersi e i sintomi sono simili.


Ciao.
Torna all'inizio della Pagina

perussu
Master



Sanremo - IM
Italy


4930 Messaggi
Iscritto dal 2008

Inserito il - 17 giu 2024 :  22:29:07  Mostra Profilo Rispondi Rispondi Quotando
La scelta di mantenere l'accensione originale o di montare una elettronica e' una scelta soggettiva.

Se decidi per la prima , concordo che sia opportuno cambiare innanzitutto il condensatore e ti suggerisco di metterlo esterno, come quello delle vecchie 500 o 127.

Poi potresti pensare di modificare ulteriormente l'accensione eliminando la bobina interna e montarne una esterna, più performante e affidabile.

A+



***************************
*L I S 125/'65* in fase di restauro conservativo....
*DL 125/'69* appena arrivata in garage!
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,43 secondi. Snitz Forums 2000

Powered by Viviano.it, © 1998- 2024 - Tutti i diritti riservati. | Copyright | Termini & Condizioni | Cookies
Scooterdepoca.com è un sito NOT FOR PROFIT
I marchi citati appartengono ai rispettivi proprietari.

Credits