Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Il mio Garage | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Ancora Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 j50 brucia lampadina posteriore
 Nuova Discussione  Rispondi
 Versione Stampabile
Autore Discussione Precedente Discussione Discussione Successiva  

Ste71
Junior +


Reggio Emilia - RE
Italy


211 Messaggi
Iscritto dal 2014

Inserito il - 23 feb 2021 :  08:34:00  Mostra Profilo Rispondi Rispondi Quotando
Ciao
Sul mio J50 consumo più in lampadine che in olio. Parte prima il siluro posteriore e subito dopo, ovviamente, l'anabbagliante.
Ero intenzionato ad aumentare il wattaggio della posteriore, montando un 5w o, addirittura, un 10 w, ma mi è stato sconsigliato poiché inutile.
Sto ora valutando l'installazione di uno stabilizzatore 6v in modo che si evitino i picchi che causano la rottura del filamento; non essendo capace di autocostruirmelo ho visto che in rete se ne trovano anche a poco prezzo. Si presentano con due fili, di cui uno è sicuramente la massa. Non ho idea di come e dove vada montato. Qualcuno lo monta di già e sa darmi indicazioni in merito?
Grazie



Stefano

Iso
Moderatore



Rovigo - RO
Italy


17215 Messaggi
Iscritto dal 2003

Inserito il - 23 feb 2021 :  09:55:09  Mostra Profilo Rispondi Rispondi Quotando
Nel caso di fulminazione della sola lampadina posteriore la causa potrebbe essere nell'accidentale spegnimento del fanale anteriore.
Che regola la tensione è sopratutto la lampadina anteriore, se questa viene a spegnersi o non essere alimentata tutta la corrente va al fanale dietro che è di poca potenza (mettere da 5watt aiuterebbe).
Dovresti verificare che anche per pochi istanti la lampadina abbia dei sobbalzi di luminosità e cercare dei falsi contatti sul fili che alimentano il fanale anteriore o addirittura la massa del fanale anteriore.
Oppure potrebbe essere il devioluci stesso che per qualche difetto quando si fa il passaggio alto basso non dia continuità elettrica.
Bisogna ricordare che il devioluici, quando si fa questo passaggio da alto a basso e viceversa, per un istante dovrebbe alimentare simultaneamente entrambe le lampadine, se per qualche sui difetto questa non avviene la lampadina posteriore si trova in sovratensione.

Ciao.
Torna all'inizio della Pagina

Maxlaugiada
Junior


Siziano - PV
Italy


99 Messaggi
Iscritto dal 2017

Inserito il - 23 feb 2021 :  18:41:44  Mostra Profilo Rispondi Rispondi Quotando
Adesso mi metto a controllare tutte le masse perchè sicuramente sono un pò arrugginite le ripulisco e poi provo sempre che parta.
Torna all'inizio della Pagina

riz
Senior ++


Forlì - FC
Italy


Il mio Garage

3020 Messaggi
Iscritto dal 2009

Inserito il - 23 feb 2021 :  21:49:09  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Iso

Nel caso di fulminazione della sola lampadina posteriore la causa potrebbe essere nell'accidentale spegnimento del fanale anteriore.
Che regola la tensione è sopratutto la lampadina anteriore, se questa viene a spegnersi o non essere alimentata tutta la corrente va al fanale dietro che è di poca potenza (mettere da 5watt aiuterebbe).
Dovresti verificare che anche per pochi istanti la lampadina abbia dei sobbalzi di luminosità e cercare dei falsi contatti sul fili che alimentano il fanale anteriore o addirittura la massa del fanale anteriore.
Oppure potrebbe essere il devioluci stesso che per qualche difetto quando si fa il passaggio alto basso non dia continuità elettrica.
Bisogna ricordare che il devioluici, quando si fa questo passaggio da alto a basso e viceversa, per un istante dovrebbe alimentare simultaneamente entrambe le lampadine, se per qualche sui difetto questa non avviene la lampadina posteriore si trova in sovratensione.

Ciao.


in teoria nel J50 non c'è la sovrapposizione di alimentazione di due lampadine. avendo solo anabbagliante e posizione, per passare da una all'altra si passa con l'interruttore nella posizione 0.

i due filamenti vengono alimentati contemporaneamente sulle LI... con il vecchio devio. le riproduzioni non ce l'hanno


-------------------------
Homo Nocturno
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


17215 Messaggi
Iscritto dal 2003

Inserito il - 23 feb 2021 :  22:56:16  Mostra Profilo Rispondi Rispondi Quotando
Può darsi che tu abbia ragione, ma l'abbagliante e la posizione sono entrambe da 15watt, perché devo sortire la stessa funzione elettrica.
Secondo me c'è la necessità di sovrapposizione anche in questo caso.

Ciao.
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,39 secondi. Snitz Forums 2000

Powered by Viviano.it, © 1998- 2021 - Tutti i diritti riservati. | Copyright | Termini & Condizioni | Cookies
Sccoterdepoca.com è un sito NOT FOR PROFIT
I marchi citati appartengono ai rispettivi proprietari.

Credits