Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Il mio Garage | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 LD 125 francese
 Nuova Discussione  Rispondi
 Versione Stampabile
Autore Discussione Precedente Discussione Discussione Successiva  

Pasquale81
Utente +


Persico Dosimo - CR
Italy


198 Messaggi
Iscritto dal 2018

Inserito il - 21 nov 2019 :  09:12:56  Mostra Profilo Rispondi Rispondi Quotando
Buongiorno a tutti.Ho provveduto a rifare un motore di una LD francese che aveva i cuscinetti di banco rotti.
Il problema è il seguente: va'in moto,funziona alla grande se non accendo le luci.Non appena avvio anabbaglianti o abbaglianti scoppietta al minimo come se calasse la tensione.Ho prova guardare collegamenti devio fanale e fanalino non avendoli sistemati io e mi sembra tutto nella norma.Le puntine sono quelle che c'erano ma la scintilla alla candela è ottima.Non ho mai sostituito la bobina delle luci perché mai successa una cosa simile e prima di avere dubbi sul volano o la bobina luci stessa, volevo un parere.Grazie

Belligerante ugo
Utente Guru



Paola - CS
Italy


9363 Messaggi
Iscritto dal 2012

Inserito il - 21 nov 2019 :  09:23:17  Mostra Profilo Rispondi Rispondi Quotando
Avvicina un po l'elettrodo della candela e vedi cosa succede ciao

belligerante ugo
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


198 Messaggi
Iscritto dal 2018

Inserito il - 21 nov 2019 :  10:20:41  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Belligerante ugo

Avvicina un po l'elettrodo della candela e vedi cosa succede ciao

belligerante ugo


Ciao Ugo,di candele ne ho cambiate 5 sistemando l'elettrodo,nuove.Ma lo fa solo a luci accese che mi scoppietta.Se fosse la.candela,dopo cinque però non direi,perché a luci spente va un amore, lo farebbe sempre.Altre soluzioni?
Torna all'inizio della Pagina

NaO
Utente +


Terranuova Bracciolini - AR
Italy


135 Messaggi
Iscritto dal 2019

Inserito il - 21 nov 2019 :  11:34:49  Mostra Profilo Rispondi Rispondi Quotando
Credo che devi provare a rimagnetizzare il volano.

Iso ha pubblicato un post dove spiega come fare anche una rimagnetizzazione semplice.. A me ha funzionato..
Ciao
Torna all'inizio della Pagina

perussu
Utente Avanzato ++



Sanremo - IM
Italy


4271 Messaggi
Iscritto dal 2008

Inserito il - 21 nov 2019 :  13:17:13  Mostra Profilo Rispondi Rispondi Quotando
Quoto! Probabilmente il volano è poco magnetizzato e quando accendi le luci non riesce a produrre corrente sufficente per alimentare tutto.

A+

***************************
*L I S 125/'65* in fase di restauro conservativo....
*DL 125/'69* appena arrivata in garage!
Torna all'inizio della Pagina

Belligerante ugo
Utente Guru



Paola - CS
Italy


9363 Messaggi
Iscritto dal 2012

Inserito il - 21 nov 2019 :  13:27:55  Mostra Profilo Rispondi Rispondi Quotando
Si potrebbe essere il volano scarico perchè come dice Andrea si abbassa la corrente e ha questo punto potrebbe essere anche la bobina A.T. oppure il condensatore ciao

belligerante ugo
Torna all'inizio della Pagina

NaO
Utente +


Terranuova Bracciolini - AR
Italy


135 Messaggi
Iscritto dal 2019

Inserito il - 21 nov 2019 :  13:34:09  Mostra Profilo Rispondi Rispondi Quotando
Quoto.
Pasquale se fai ricerca sul forum trovi sia i post per valutare il condensatore che la bobina con semplice test con una batteria stilo.
Se non ricordo male sono post di Iso.
Ciao
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


198 Messaggi
Iscritto dal 2018

Inserito il - 21 nov 2019 :  14:12:40  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da NaO

Quoto.
Pasquale se fai ricerca sul forum trovi sia i post per valutare il condensatore che la bobina con semplice test con una batteria stilo.
Se non ricordo male sono post di Iso.
Ciao


Grazie, farò queste prove,il fatto è che il volano è diverso come lo statore rispetto alle nostre italiane.
Torna all'inizio della Pagina

NaO
Utente +


Terranuova Bracciolini - AR
Italy


135 Messaggi
Iscritto dal 2019

Inserito il - 21 nov 2019 :  15:19:20  Mostra Profilo Rispondi Rispondi Quotando
Sono come questi in foto?

ywheel_Ld_france.jpg


Ciao
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


198 Messaggi
Iscritto dal 2018

Inserito il - 21 nov 2019 :  17:12:45  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da NaO

Sono come questi in foto?

ywheel_Ld_france.jpg


Ciao


Riconosco le punte ma il volano non ha l'anticipo variabile
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


198 Messaggi
Iscritto dal 2018

Inserito il - 23 nov 2019 :  12:01:34  Mostra Profilo Rispondi Rispondi Quotando
E niente, cambiato piatto e statore,nuovi revisionati,stessa cosa.Come accendo le luci scoppietta,cala tensione.Se stacco i fili dell'impianto ovviamente lei va che è una meraviglia.Ho smontato fanale anteriore e posteriore x capire qualche errato collegamento,ho isolato di volta in volta ,prima il devio,poi il nero che va al fanalino posteriore,poi anche il clacson uno alla volta e si spegne ugualmente.Forse l'impianto è cotto in qualche punto e mi mette a massa la bobina quando accendo le luci con qualche vibrazione.
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


198 Messaggi
Iscritto dal 2018

Inserito il - 23 nov 2019 :  12:02:55  Mostra Profilo Rispondi Rispondi Quotando
Avete le misure dei paraoli albero e volano?le 125 tipo prima serie.Per intenderci, l'albero motore si divide a metà con il perno quadro. grazie
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


16411 Messaggi
Iscritto dal 2003

Inserito il - 23 nov 2019 :  13:52:18  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Pasquale81

E niente, cambiato piatto e statore,nuovi revisionati,stessa cosa.Come accendo le luci scoppietta,cala tensione.Se stacco i fili dell'impianto ovviamente lei va che è una meraviglia.Ho smontato fanale anteriore e posteriore x capire qualche errato collegamento,ho isolato di volta in volta ,prima il devio,poi il nero che va al fanalino posteriore,poi anche il clacson uno alla volta e si spegne ugualmente.Forse l'impianto è cotto in qualche punto e mi mette a massa la bobina quando accendo le luci con qualche vibrazione.



Per risolvere bisogna rimagnetizzare il volano a sostegno a quanto già è stato suggerito.

Ciao.
Torna all'inizio della Pagina

Belligerante ugo
Utente Guru



Paola - CS
Italy


9363 Messaggi
Iscritto dal 2012

Inserito il - 23 nov 2019 :  13:52:29  Mostra Profilo Rispondi Rispondi Quotando
Scusa Pasquale non hai specificato di quale anno è la Lambretta perchè la 125LD Francese è stato prodotta a Trojes(Francia)dal 1953 al 1957 è nel corso di quegli anni hanno fatto diverse modifiche sia alla carrozzeria cha al motore.Dal 1953 al 1954 hanno solo modificato il gruppo ottico più grande mediante l'applicazione di un collare di raccordo tra faro e frontale, dal 1954 al 1956 penso la più conosciuta sono state fatte più modifiche(teleflex,manubrio,selle,comando starter,frontale ecc.)l'ultima dal 1957 hanno modificato la carenatura sul manubrio e l'avviamento tipo epicicloidale comunque per i ricambi puoi chiamare Tessera(Casa Lambretta)che ti può essere di aiuto ciao

belligerante ugo
Torna all'inizio della Pagina

t5rosso
Utente Junior


Torri Di Quartesolo - VI
Italy


92 Messaggi
Iscritto dal 2012

Inserito il - 24 nov 2019 :  17:54:08  Mostra Profilo Rispondi Rispondi Quotando
il volano si puo' magnetizzare tranquillamente, di volani che danno quei problemi ne ho magnetizzato piu' di qualcuno anche di vespa.t5rosso
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


198 Messaggi
Iscritto dal 2018

Inserito il - 26 nov 2019 :  12:30:41  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Belligerante ugo

Scusa Pasquale non hai specificato di quale anno è la Lambretta perchè la 125LD Francese è stato prodotta a Trojes(Francia)dal 1953 al 1957 è nel corso di quegli anni hanno fatto diverse modifiche sia alla carrozzeria cha al motore.Dal 1953 al 1954 hanno solo modificato il gruppo ottico più grande mediante l'applicazione di un collare di raccordo tra faro e frontale, dal 1954 al 1956 penso la più conosciuta sono state fatte più modifiche(teleflex,manubrio,selle,comando starter,frontale ecc.)l'ultima dal 1957 hanno modificato la carenatura sul manubrio e l'avviamento tipo epicicloidale comunque per i ricambi puoi chiamare Tessera(Casa Lambretta)che ti può essere di aiuto ciao

belligerante ugo


Ugo prodotta dal 54,mi serve sapere la misura dei paraoli del motore.
I ricambi da tessera li ho presi già,il motore va'una meraviglia se scollego l'impianto.
L'ho provata anche con un Marelli revisionato e pari al nuovo con il suo statore.
Se collego l'impianto della lambretta mi assorbe corrente e scoppietta.
Voglio procedere in questo modo:primo cambio il portalampada,ha una lampadina gialla per nebbia e il portalampada totalmente in bachelite e non tanto mI convince.Dopodiche se persiste l'assorbimento,isolo l'impianto e rifaccio l'impianto esternamente per prova per escludere lui ,se persiste mi resta il devio.
Torna all'inizio della Pagina

Belligerante ugo
Utente Guru



Paola - CS
Italy


9363 Messaggi
Iscritto dal 2012

Inserito il - 26 nov 2019 :  13:42:52  Mostra Profilo Rispondi Rispondi Quotando
Se hai letto quello che ti ho scritto fino al 1954 il motore è uguale a quello italiano perciò i paraoli sono uguali a quelli Italiani,poi per sicurezza controlla le varie modifiche che ti ho scritto cosi ti puoi regolare meglio all'anno,comunque ripeto il manubrio ha un altro disegno,le selle sono in gomma,il comando starter è sulla costola centrale,il frontale con sede del faro maggiorata gli accessori sono tutti provenienza Francese ciao

belligerante ugo
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


198 Messaggi
Iscritto dal 2018

Inserito il - 28 nov 2019 :  20:13:07  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Belligerante ugo

Se hai letto quello che ti ho scritto fino al 1954 il motore è uguale a quello italiano perciò i paraoli sono uguali a quelli Italiani,poi per sicurezza controlla le varie modifiche che ti ho scritto cosi ti puoi regolare meglio all'anno,comunque ripeto il manubrio ha un altro disegno,le selle sono in gomma,il comando starter è sulla costola centrale,il frontale con sede del faro maggiorata gli accessori sono tutti provenienza Francese ciao

belligerante ugo


Ugo,selle in gomma,starter costola centrale,fanale maggiorato,questa è quella a cui ho lavorato.
Volevo sapere la misura dei paraoli perché dentro ce n'era uno con altezza otto per quello di banco mentre il kit di tessera è 7mm.
Comunque ho risolto il problema della tensione e ho sostituito l'impianto elettrico che era totalmente consumato e filo verde e Marrone si toccavano e mi andava a massa.
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,43 secondi. Snitz Forums 2000

Powered by scooterdepoca.com, © 1998- 2019 - Tutti i diritti riservati. - I marchi citati appartengono ai rispettivi proprietari.
Questo sito è l'espressione libera di chi lo ha fondato e di molti appassioniti delle scooterismo d'epoca, è stato fondato come NO PROFIT e sempre dovrà esserlo.
I servizi e/o le informazioni di questo sito sono resi in modo gratuito e non assoggettate a garanzie di alcun tipo e possono essere utilizzate esclusivamente per scopi personali e non commerciali o professionali. Non ci assumiamo responsabilità per inesattezze e/o errori.  Chi legge e/o utilizza le informazioni rese solleva incondizionatamente scooterdepoca.com e tutti gli amministratori del sito da ogni responabilità.  Chi non accetta quanto sopra non è autorizzato a leggere e/o utilizzare le informazioni rese.  Questo sito web non rappresenta una testata giornalistica perchè viene aggiornato senza alcuna periodicità fissa.  Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Questo sito utilizza esclusivamente cookies tecnici e solo dopo aver effettuato il login, pertanto NON utilizzando cookies di profilazione la normativa vigente indica che non è necessario richiedere all'utilizzatore alcun consenso preventivo.
Maggiori info nella sezione Policy del Forum.

Credits