Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Il mio Garage | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Non solo Vespa&Lambretta - Gli altri scooter
 Motoguzzi stornello 125 4 marce
 Nuova Discussione  Rispondi
 Versione Stampabile
Pagina Precedente | Pagina Successiva
Autore Discussione Precedente Discussione Discussione Successiva
Pagina: di 3

Safireg
Utente ++


Bologna - BO
Italy


Il mio Garage

778 Messaggi
Iscritto dal 2016

Inserito il - 22 mag 2019 :  09:51:11  Mostra Profilo Rispondi Rispondi Quotando
Pasquale scusa la domanda banale. Ma stai provando l'impianto con la batteria? Senza batteria la moto si accende ma le luci non funzionano.

Lambretta 175 TV III serie I versione
Torna all'inizio della Pagina

Belligerante ugo
Utente Guru



Paola - CS
Italy


9112 Messaggi
Iscritto dal 2012

Inserito il - 22 mag 2019 :  13:58:01  Mostra Profilo Rispondi Rispondi Quotando
La batteria serve per far funzionare le luci ciao

belligerante ugo
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


190 Messaggi
Iscritto dal 2018

Inserito il - 10 giu 2019 :  17:24:52  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Safireg

Pasquale scusa la domanda banale. Ma stai provando l'impianto con la batteria? Senza batteria la moto si accende ma le luci non funzionano.

Lambretta 175 TV III serie I versione


La batteria è collegata ma lo schema è così scritto in piccolo che non riesco a leggere il grafico pure ingrandendolo.mi serve una guida passo passo
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


190 Messaggi
Iscritto dal 2018

Inserito il - 10 giu 2019 :  17:27:41  Mostra Profilo Rispondi Rispondi Quotando
Al devio ci sono 4 fili,bianco,verde(va alla basetta del commutatore ed esce nero che scende giù al clacson),un nero e un rosso.il devio ha posizione a-b e numero 54,56.Il 56 è la posizione clacson.Partiamo da qui.
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


16250 Messaggi
Iscritto dal 2003

Inserito il - 10 giu 2019 :  18:02:01  Mostra Profilo Rispondi Rispondi Quotando
Posta lo schema che stai seguendo.

Ciao.
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


190 Messaggi
Iscritto dal 2018

Inserito il - 14 giu 2019 :  14:33:24  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Iso

Posta lo schema che stai seguendo.

Ciao.

sto seguendo lo schema cev Luigi
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


190 Messaggi
Iscritto dal 2018

Inserito il - 14 giu 2019 :  14:40:41  Mostra Profilo Rispondi Rispondi Quotando


0190610_173627-1.jpg
_ _

0190610_173541-1.jpg
_ _
Questa la basetta che oggi sostituisco.In più il portalampada.Al fanale impedenza e regolatore
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


190 Messaggi
Iscritto dal 2018

Inserito il - 14 giu 2019 :  14:41:27  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Pasquale81



0190610_173627-1.jpg
_ _

0190610_173541-1.jpg
_ _
Questa la basetta che oggi sostituisco.In più il portalampada.Al fanale impedenza e regolatore


Il Bianco e il blu della batteria li ho invertiti come da foto postata da iso
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


190 Messaggi
Iscritto dal 2018

Inserito il - 14 giu 2019 :  16:08:51  Mostra Profilo Rispondi Rispondi Quotando


79727125856941-1.jpg
_ _
Questa la situazione attuale al mio impianto,vi posto ora foto di una basetta cev
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


190 Messaggi
Iscritto dal 2018

Inserito il - 14 giu 2019 :  16:12:00  Mostra Profilo Rispondi Rispondi Quotando


28989529983272-1.jpg
_ _
Questa a paragone con quella montata, qualcosa non si trova, suggerimenti?
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


190 Messaggi
Iscritto dal 2018

Inserito il - 14 giu 2019 :  18:50:00  Mostra Profilo Rispondi Rispondi Quotando
Allora mi ritrovo nella seguente situazione,ho cambiato la basetta,vanno le posizioni e lo stop.Le luci abbaglianti e anabbaglianti non vanno.Al devio ho quattro fili:verde/clacson,un rosso,un nero,un bianco(quello che dovrebbe dare corrente è il rosso).Per cui ho messo rosso al centro e bianco e blu nelle due posizioni a destra e sinistra.Dallo schema non ci vedo nulla.
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


190 Messaggi
Iscritto dal 2018

Inserito il - 14 giu 2019 :  18:52:38  Mostra Profilo Rispondi Rispondi Quotando


0190614_185027-1.jpg
_ _
Questo,per quanto possibile,lo schema seguito
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


190 Messaggi
Iscritto dal 2018

Inserito il - 14 giu 2019 :  19:03:28  Mostra Profilo Rispondi Rispondi Quotando
Ho bisogno solo di sapere quanto segue:i quattro fili del devio(tranne il verde che è la tromba)quindi rosso,bianco e nero(il rosso l'ho messo nel devio in posizione centrale e bianco e nero a dx e sx.Il portalampada ha 4 fili(nero,blu,giallo e bianco).Il blu e il bianco attualmente fanno abbaglianti e anabbaglianti,il nero fa massa e il giallo posizione.In più il rosso del devio al commutatore in che posizione collega?il blu del portalampada sul commutatore in che posizione va collegato?il blu dal portalampada al commutatore è collegato in posizionedella linguetta il rosso alle sue spalle
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


190 Messaggi
Iscritto dal 2018

Inserito il - 14 giu 2019 :  19:12:00  Mostra Profilo Rispondi Rispondi Quotando


0190614_190552-1.jpg
_ _

0190614_190503-2.jpg
_ _

0190614_190426-1.jpg
_ _
Questo l'attuale collegamento,spero si capisca
Torna all'inizio della Pagina

Iso
Moderatore



Rovigo - RO
Italy


16250 Messaggi
Iscritto dal 2003

Inserito il - 14 giu 2019 :  23:07:12  Mostra Profilo Rispondi Rispondi Quotando
Così a freddo ti posso dire che ho delle perplessità sui collegamenti tra il devioluci e portalamapade.

Per cortesia postami una foto del devioluci lato contatti e poi ti dico.




Ciao.
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


190 Messaggi
Iscritto dal 2018

Inserito il - 15 giu 2019 :  09:51:20  Mostra Profilo Rispondi Rispondi Quotando
Citazione:
Messaggio inserito da Iso

Così a freddo ti posso dire che ho delle perplessità sui collegamenti tra il devioluci e portalamapade.

Per cortesia postami una foto del devioluci lato contatti e poi ti dico.
Caio



la mando subito
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


190 Messaggi
Iscritto dal 2018

Inserito il - 15 giu 2019 :  09:56:40  Mostra Profilo Rispondi Rispondi Quotando


0190614_190552-1.jpg
_ _
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


190 Messaggi
Iscritto dal 2018

Inserito il - 15 giu 2019 :  10:04:09  Mostra Profilo Rispondi Rispondi Quotando
Ho posizionato il Rosso del devio nellq posizione all'inizio della molla sul commutatore.Sarebbe all'inizio della molla lunga.Il blu che sul portalampada fai abbaglianti o anabbaglianti mi resterebbe in posizione 56
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


190 Messaggi
Iscritto dal 2018

Inserito il - 15 giu 2019 :  10:10:48  Mostra Profilo Rispondi Rispondi Quotando


0190615_100431-1.jpg
_ _
Torna all'inizio della Pagina

Pasquale81
Utente +


Persico Dosimo - CR
Italy


190 Messaggi
Iscritto dal 2018

Inserito il - 15 giu 2019 :  10:14:42  Mostra Profilo Rispondi Rispondi Quotando


90615_100601-1-1.jpg
_ _
Torna all'inizio della Pagina
Pagina: di 3 Discussione Precedente Discussione Discussione Successiva  
Pagina Precedente | Pagina Successiva
 Nuova Discussione  Rispondi
 Versione Stampabile
Vai a:
Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,22 secondi. Snitz Forums 2000

Powered by scooterdepoca.com, © 1998- 2019 - Tutti i diritti riservati. - I marchi citati appartengono ai rispettivi proprietari.
I servizi e/o le informazioni di questo sito sono resi in modo gratuito e non assoggettate a garanzie di alcun tipo e possono essere utilizzate esclusivamente per scopi personali e non commerciali o professionali. Non ci assumiamo responsabilità per inesattezze e/o errori.  Chi legge e/o utilizza le informazioni rese solleva incondizionatamente scooterdepoca.com e tutti gli amministratori del sito da ogni responabilità.  Chi non accetta quanto sopra non è autorizzato a leggere e/o utilizzare le informazioni rese.  Questo sito web non rappresenta una testata giornalistica perchè viene aggiornato senza alcuna periodicità fissa.  Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Questo sito utilizza esclusivamente cookies tecnici e solo dopo aver effettuato il login, pertanto NON utilizzando cookies di profilazione la normativa vigente indica che non è necessario richiedere all'utilizzatore alcun consenso preventivo.
Maggiori info nella sezione Policy del Forum.

Credits