Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Il mio Garage | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Ancora Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 Restauro Li150 1s

Nota: Devi essere registrato per poter inserire un messaggio.
Per registrarti, clicca qui. La Registrazione è semplice e gratuita!

Larghezza finestra:
Nome Utente:
Password:
Modo:
Formato: GrassettoCorsivoSottolineatoBarrato Allinea a  SinistraCentraAllinea a Destra Riga Orizzontale Inserisci linkInserisci Email Inserisci CodiceInserisci CitazioneInserisci Lista
   
Avviso: Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!
Messaggio:

* Il codice HTML è OFF
* Il Codice Forum è ON
Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]

   Allega file   Difficolta a ridurre le immagini? Clicca qui!
 Allega video Youtube   Leggi le istruzioni
  Clicca qui per inserire la tua firma nel messaggio.
  Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!

V I S U A L I Z Z A    D I S C U S S I O N E
te_mattia Posted - 19 set 2020 : 22:30:07
C'era dello spazio in garage ed ho pensato che sarebbe stato bene occuparlo. E così è entrata a far parte della famiglia questa bella signora, immatricolata nell'agosto del '59 e ancora circolante.
Purtroppo non è un conservato e i segni del tempo, dell'incuria e di vari interventi si vedono. C'è molto da lavorare, ma sono armato di tempo, pazienza e memoria dei piccoli o grandi errori commessi in passato.
Ho pensato di dedicare questa discussione al proseguimento dei lavori, documentando il tutto con le foto, così che possiate aiutarmi e guidarmi.

IMG_3885.jpg


IMG_3886.jpg


IMG_3887.jpg


IMG_3888.jpg


IMG_3889.jpg


Qua e là mi sembra di vedere qualche pastrocchio che non riesco a capire, ad esempio sotto alla pedana, all'altezza del pedale del freno. Tralasciando lo stato generale e anche quello funzionale del tampone, non vi sembra che quei cavi siano troppo esposti? come è possibile?

IMG_3913.jpg


IMG_3914.jpg
rl]

Il precedente proprietario l'aveva dotata di un sistema di antifurto attraverso un interruttore installato all'interno del bauletto. Funziona egregiamente, oggi ho fatto la prova e, infatti, disattivandolo la candela non fa scintilla. Non ho ben capito il collegamento, sembra che si divida tra la bobina e il regolatore di tensione (Nella seconda foto si vede il raccordo sullo sfondo, proprio sopra al parafango posteriore)

IMG_3898.jpg


IMG_3899.jpg


Altre foto:

Essendo l'ultima versione della prima serie ha la scatola filtro, dunque ecco la pesa l'aria, senza guarnizione, e il gomito del filtro serrato con il dado a galletto.

IMG_3920.jpg


IMG_3918.jpg


La sella posteriore, o meglio una sella anteriore adattata.

IMG_3921.jpg


Il contachilometri

IMG_3896.jpg


Il vetro... purtroppo crepato

IMG_3909.jpg


In questo modello era prevista la vaschetta sopra la bocca del serbatoio?

E ancora una domanda: il cofano destro presenta una strana sporgenza, appena prima della sagomatura per la pedivella, non credo sia stata fatta dopo. A cosa servirebbe?

IMG_3907.jpg


IMG_3924.jpg


Pensavo di procedere così, ditemi la vostra. Tirerei giù il motore lasciando la carrozzeria montata per più tempo possibile prima di consegnarla nelle mani di qualcuno che sappia cosa fare. Intanto mi dedicherei al lavoro sul motore: smontaggio, pulizia carter, ecc... cercando di capire bene cosa fare, in particolare se restaurare il motore mantenendo le caratteristiche di originalità o 'aggiornandolo' in qualche modo. E se pensate vada bene fare così, come punto il telaio in modo che non subisca in assenza del triangolo fatto dal motore, dal perno e dall'ammortizzatore? È sufficiente puntare qualcosa sul perno dell'ammortizzatore?
Grazie a tutti per i consigli e per le indicazioni che mi darete.
Mi sono accorto che alcune foto, una volta caricate, sono mal orientate, magari qualche moderatore riesce a modificarle?



20   U L T I M E    R I S P O S T E    (in alto le più recenti)
Belligerante ugo Posted - 13 nov 2021 : 13:47:56
Bello Mattia hai fatto bene a mettere i led ciao

belligerante ugo
te_mattia Posted - 12 nov 2021 : 14:57:52
Citazione:
Messaggio inserito da Iso

Citazione:
Messaggio inserito da Raffa1975

Ciao Mattia...io con la mia Li 150 del 59 in origine aveva la batteria.
Poi pero' non l'ho piu' rimessa e l'impianto e' sempre il suo.

CiaoRaffa1975.



Si fa, ma va ricordato che la luce di di posizione posteriore e lo stop perdono di stabilità.

Ciao.


visto che non c'è una superficie riflettente nel portalampada originale e visto che sono intenzionato a mettere l'elettronica, ho optato per la piastrina led.
Nella foto non è fissato. Devo un po' sagomare la piastra perché già nel metterelo in posizione, il catadriotto risulta un po' più piccolo (ed è quello originale)

0-28_at_20.30.14.jpg
Iso Posted - 12 nov 2021 : 14:10:52
E' più semplice la soluzione proposta da Andrea, si collega un unico filo dal verde (o partendo dal regolatore dietro o dalla morsettiera presso il manubrio) e lo si porta all'interruttore nascosto, l'altro polo dell'interruttore un breve collegamento a massa.


Ciao.
Iso Posted - 12 nov 2021 : 14:05:21
Citazione:
Messaggio inserito da Raffa1975

Ciao Mattia...io con la mia Li 150 del 59 in origine aveva la batteria.
Poi pero' non l'ho piu' rimessa e l'impianto e' sempre il suo.

CiaoRaffa1975.



Si fa, ma va ricordato che la luce di di posizione posteriore e lo stop perdono di stabilità.

Ciao.
Belligerante ugo Posted - 12 nov 2021 : 13:32:27
Caro Mattia basta che colleghi due fili uno al positivo e l'altro al negativo della bobina e metti l'interruttore,ma ti devi ricordare la posizione accesa altrimenti poi esci pazzo ciao

belligerante ugo
perussu Posted - 11 nov 2021 : 22:25:48
Ciao Mattia,
per l'interruttore di sicurezza puoi mandare a massa il filo verde puntine/bobina
Oppure interromperlo quando l'interruttore è OFF, ma in questo caso devi fare passare due fili anziché uno.

Se hai bisogno di chiarimenti, chiamami pure.

A+

***************************
*L I S 125/'65* in fase di restauro conservativo....
*DL 125/'69* appena arrivata in garage!
te_mattia Posted - 11 nov 2021 : 22:02:35
Citazione:
Messaggio inserito da Raffa1975

Ciao Mattia...io con la mia Li 150 del 59 in origine aveva la batteria.
Poi pero' non l'ho piu' rimessa e l'impianto e' sempre il suo.

CiaoRaffa1975.



Chissà! Forse anche qui non c'era già in origine... In ogni caso ho preso l'impianto della 125, però vorrei fare in modo di creare un interruttore da installare nel bauletto, qualcuno sa dirmi quali fili devo interessare?

Citazione:
Messaggio inserito da Mic 71

vai Mattia, siamo tutti con te.
Ti aspetto questa primavera a Lambretta finita (la tua) e GL terminato (il mio) per farci un giretto a Torino.
Sono ovviamente stra-benvenuti gli amici del Forum che hanno voglia di aggregarsi.



Grazie Michele, ho letto altrove che stai procedendo... bene, mi fa molto piacere!
I miei lavori sulla lambretta stanno andando avanti troppo lentamente e temo che in primavera non sarà pronta. In ogni caso la Special è assicurata dodici mesi l'anno... Quindi Iso, quando vuoi
Raffa1975 Posted - 10 nov 2021 : 14:52:07
Ciao Mattia...io con la mia Li 150 del 59 in origine aveva la batteria.
Poi pero' non l'ho piu' rimessa e l'impianto e' sempre il suo.

CiaoRaffa1975.
Iso Posted - 10 nov 2021 : 14:00:34
Iso presente.

Ciao.
Mic 71 Posted - 10 nov 2021 : 13:30:07
vai Mattia, siamo tutti con te.
Ti aspetto questa primavera a Lambretta finita (la tua) e GL terminato (il mio) per farci un giretto a Torino.
Sono ovviamente stra-benvenuti gli amici del Forum che hanno voglia di aggregarsi.
Belligerante ugo Posted - 09 ott 2021 : 14:15:25
Nel manubrio hai già la foto e cioè frizione e freno anteriore mentre accelleratore e marce vanno messe sotto nel suo morsetto nei loro incavi ciao

belligerante ugo
te_mattia Posted - 09 ott 2021 : 14:10:13
Citazione:
Messaggio inserito da Belligerante ugo

Ti allego qualche foto come vanno messi le guaine e fili delle Lambrette, se la tua allora e una delle ultime allora è nata senza batteria è l'impianto lo puoi lasciare ciao

belligerante ugo

01_FILEminimizer.jpg




non è lungo il telaio che non capisco come vadano messi, è nel manubrio
Belligerante ugo Posted - 09 ott 2021 : 13:59:41
Ti allego qualche foto come vanno messi le guaine e fili delle Lambrette, se la tua allora e una delle ultime allora è nata senza batteria è l'impianto lo puoi lasciare,per l'interruttore io avevo messo un filo collegato al polo positivo bobina e l'altro al negativo ma ricordati la posizione quando devi metterla in moto altrimenti se si trova nella posizione di spento e non ti ricordi esci pazzo ciao

belligerante ugo

01_FILEminimizer.jpg
te_mattia Posted - 09 ott 2021 : 13:55:38
Citazione:
Messaggio inserito da hobby solo

Le foto riduardano una Li 150 seconda serie. Ciao.

cavi_manubrio_1.jpg


cavi_manubrio_2.jpg
Ciao

hosol



Grazie per le foto. Il principio "da sinistra a destra" è identico su tutte le serie. Mi domando, nello specifico, dove e come mandare l'acceleratore, se va bloccato in qualche modo e in quale posizione, nella ghiera, farlo passare.

Citazione:
Messaggio inserito da Belligerante ugo

Scusa Mattia per essere più precisi la Lambretta 125LI1 serie non ha mai avuto la batteria, mentre sulla Lambretta 150LI prima serie premodifica era montata,nel corso della produzione sulla Lambretta 150LI prima serie postmodifica è stata tolta può darsi che la tua sia una produzione postmodifica,se metti l'accensione elettronica non c'è bisogno di sostituire l'impianto ciao

belligerante ugo



Grazie anche a te, Ugo.
Sicuro sia stata tolta anche sulla prima? La mia in effetti risale all'ultimo periodo di produzione. Se non devo isolare cavi adotterei l'impianto originale, in caso contrario preferirei quello della 125.
Aggiungo anche che vorrei inserire un interruttore di sicurezza sotto il bauletto. Mi sapete spiegare come posso fare?
Belligerante ugo Posted - 09 ott 2021 : 13:36:25
Scusa Mattia per essere più precisi la Lambretta 125LI1 serie non ha mai avuto la batteria, mentre sulla Lambretta 150LI prima serie premodifica era montata,nel corso della produzione sulla Lambretta 150LI prima serie postmodifica è stata tolta può darsi che la tua sia una produzione postmodifica,se metti l'accensione elettronica non c'è bisogno di sostituire l'impianto ciao

belligerante ugo
hobby solo Posted - 09 ott 2021 : 10:51:25
Le foto riduardano una Li 150 seconda serie. Ciao.

cavi_manubrio_1.jpg


cavi_manubrio_2.jpg
Ciao

hosol
te_mattia Posted - 09 ott 2021 : 10:38:02
Grazie! sto mettendo assieme le idee per presentare le guaine e l'impianto elettrico. Quando ho smontato, la batteria non era presente. Non mi pare che le ultime versioni 150 uscissero senza, suppongo sia stata eliminata nel tempo. Personalmente eviterei la sostituzione periodica e sono orientato al ripristino senza batteria e accensione elettronica. Al posteriore metterei il sistema led bgm.
Mi è stato fatto notare che lungo la produzione, alla 125 era stata eliminata la batteria, dunque posso comprare un impianto 125 e adottarlo senza ulteriori modifiche?
Qualcuno di voi ha una foto del passaggio cavi nel manubrio? quando ho smontato sono certo che non fosse corretto.
Grazie
Raffa1975 Posted - 03 ott 2021 : 11:57:08
Quoto Andrea "Perussu", io con la mia Li150 prima serie ho rinforzato similmente.
Purtroppo era un diffetto di quel modello e lasciarlo come in origine col tempo cede.

CiaoRaffa1975.
perussu Posted - 02 ott 2021 : 22:46:44
In barba all'originalità, i un piccolo rinforzo ce lo saldo!
Basta un moncone di tondino da 7-8mm di diametro per 10 cm di lunghezza, ben saldato tra le due ali della staffa e il tubo del telaio.
Irrobustisce definitivamente tutta la struttura e non si nota.
Se si ha il telaio nudo in mano, lo consiglio vivamente.

A+

***************************
*L I S 125/'65* in fase di restauro conservativo....
*DL 125/'69* appena arrivata in garage!
riz Posted - 02 ott 2021 : 21:07:33
Di rinforzi non ne ho mai messi. L'importante è che le staffe saldate al telaio, quelle al cavalletto e quelle libere siano dritte e salde.
Unica accortezza che uso io è non sedermi mai quando è sul cavalletto e inoltre metto sempre uno spessore sotto alle gomme per scaricare peso quando lq parcheggio in garage.

Per montare la piastra e il cavalletto io lo faccio ribaltando il telaio, come prima cosa.

-------------------------
Homo Nocturno

Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,14 secondi. Snitz Forums 2000

Powered by Viviano.it, © 1998- 2021 - Tutti i diritti riservati. | Copyright | Termini & Condizioni | Cookies
Scooterdepoca.com è un sito NOT FOR PROFIT
I marchi citati appartengono ai rispettivi proprietari.

Credits