Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Album Fotografico | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 statore gs 160

Nota: Devi essere registrato per poter inserire un messaggio.
Per registrarti, clicca qui. La Registrazione è semplice e gratuita!

Larghezza finestra:
Nome Utente:
Password:
Modo:
Formato: GrassettoCorsivoSottolineatoBarrato Allinea a  SinistraCentraAllinea a Destra Riga Orizzontale Inserisci linkInserisci Email Inserisci CodiceInserisci CitazioneInserisci Lista
   
Avviso: Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!
Messaggio:

* Il codice HTML è OFF
* Il Codice Forum è ON
Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]

   Allega file   Difficolta a ridurre le immagini? Clicca qui!
 Allega video Youtube   Leggi le istruzioni
  Clicca qui per inserire la tua firma nel messaggio.
  Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!

V I S U A L I Z Z A    D I S C U S S I O N E
miscul4848 Posted - 18 nov 2018 : 17:36:09
salve. Vi leggo sempre ma non intervengo quasi mai. Dovendo ripristinare uno statore incompleto di una vespa gs 160 chiedo aiuto per sapere dove e come vanno saldati i fili che dovrebbero essere 5. Nel mio statore manca una basetta per questo allego 2 foto uno statore completo e il mio mancante del suddetto pezzo. Grazie a chi mi può aiutare
statore_1.jpg
_ _

statore_2.jpg
_ _
20   U L T I M E    R I S P O S T E    (in alto le più recenti)
franzpero Posted - 11 feb 2019 : 08:04:29
Citazione:
Messaggio inserito da Iso
A me pare strano che sia colpa del clacson ... però non ho nemmeno idea da cosa possa dipendere.

Piuttosto sarei curioso sapere quale dei due fili del clacson è stato staccato?

[quote][i]

Sono d'accordo con te, ma non è che si riesca a capire molto quello che fa.
Francesco

Francesco Perini
Iso Posted - 10 feb 2019 : 13:16:29
Citazione:
Messaggio inserito da franzpero

Ciao, la cosa che mi lascia più perplesso è il fatto che scollegando il clacson premendo il pedale del freno la vespa resta accesa mi porta a pensare che sia proprio il clacson ad avere dei problemi,...
Francesco

Francesco Perini



A me pare strano che sia colpa del clacson ... però non ho nemmeno idea da cosa possa dipendere.

Piuttosto sarei curioso sapere quale dei due fili del clacson è stato staccato?

Citazione:
Messaggio inserito da miscul4848

Vi ringrazio per le risposte. Allora ho provato a staccare un filo dal clacson e adesso frenando non si spegne più.




Ciao.
franzpero Posted - 10 feb 2019 : 08:45:44
Ciao, la cosa che mi lascia più perplesso è il fatto che scollegando il clacson premendo il pedale del freno la vespa resta accesa mi porta a pensare che sia proprio il clacson ad avere dei problemi, staccalo dalla vespa e con un contatto volante vedi se funziona correttamente potrebbe essere in cortocircuito o adatto alla corrente alternata e quindi non adatto per questo tipo di circuito
Il problema della batteria che si scarica è facilmente risolvibile acquistando un caricabatteria con funzione di mantenimento così quando ci lavori dietro l'avrai sempre perfettamente carica.
Francesco


Francesco Perini
Iso Posted - 09 feb 2019 : 22:53:19
Si misura anche con normale tester, si deve vedere che appena accesa da motore allegro la tensione salire.
Da spenta la batteria è sui 6÷6,5volt, con motore allegro deve arrivare sui 7volt.

Ciao.
miscul4848 Posted - 09 feb 2019 : 22:50:19
ok. il rumore è passato o perlomeno non si fa sentire più. Devo rivedere i collegamenti elettrici e vi faccio sapere. per vedere se la batteria viene ricaricata credo che lo strumento lo abbia un elettrauto che conosco e provo a chiedere se me la controlla. Grazie e a risentirvi.
miscul4848 Posted - 09 feb 2019 : 08:44:03
Vi ringrazio per le risposte. Allora ho provato a staccare un filo dal clacson e adesso frenando non si spegne più. La batteria da evidenti segni che sia scarica. Come faccio a verificare se la batteria viene caricata? Comunque adesso sono alle prese con un problema forse maggiore e cioè che sento uno strano rumore a motore funzionante. Adesso provo a togliere copriventola e copricilindro nella speranza che sia un rumore dovuto a uno sfregamento su questi pezzi ma ho paura di no perchè il rumore non lo fa sempre. Poi vi faccio sapere.
t5rosso Posted - 08 feb 2019 : 22:31:49
come gia' consigliato controlla la tensione della batteria sia a vuoto sia con una lampada da faro anteriore attaccata in maniera da vedere se cala di molto la tensione con carico applicato. controlla anche il claxon che sia in corrente continua e che suoni bene attaccandolo da solo a una batteria ben carica.t5rosso
Iso Posted - 08 feb 2019 : 12:09:02
Ah, hai fatto bene corregermi.
Grazie.

Ciao.
franzpero Posted - 08 feb 2019 : 08:02:18
Quoto Iso per il discorso batteria e controllo efficienza raddrizzatore. Il funzionamento della gs dipende da un perfetto stato dell'impianto elettrico.
Il fatto che il motore si spenga all'azionamento del freno posteriore è sintomo di batteria scarica.
Iso scusami ma la lampada del freno posteriore è 6 volt - 10 watt.
Francesco


Francesco Perini
Iso Posted - 07 feb 2019 : 23:26:35
Per me le causa più probabile è che la batteria si sia scaricata.
Azionando lo stop la lampadina da 21W fa sedere la batteria, la GS 160 ha un impianto di accesione alimentato da batteria detto a spinterogeno. Quando va a giù la batteria manca l'accensione.
Bisognerà, dopo aver sistemato l'impianto eletrtrico, verificare che il raddrizzatore sia è ancora efficiente.
La batteria scarica o fiacca può anche far funzionare male il clacson che è del tipo a CC.
Ricaricala.

Ciao.
miscul4848 Posted - 06 feb 2019 : 22:15:14
aggiungo che il clacson fa uno strano rumore. Si sente un cicalino intermittente. Non è proprio il suono che dovrebbe essere.
miscul4848 Posted - 06 feb 2019 : 22:12:40
ciao T5rosso. Ti aggiorno le ultime mie scoperte. Quando freno col pedale posteriore il motore si spegne, come se lo facessi con un pulsante. Cosa ne deduci?
miscul4848 Posted - 05 feb 2019 : 23:26:46
Grazie per la spiegazione. Ciao.
t5rosso Posted - 05 feb 2019 : 20:21:20
trattasi di pulsante claxon ,quando lo premi va a massa e suona il claxon. il rosa parte dal contatto due sul commutatore a chiave e va al claxon e al cambio luce / pulsante claxon. t5rosso
miscul4848 Posted - 05 feb 2019 : 20:19:08
Spero sia un buon segno. si accende la posizione fanalino posteriore girando la chiave al primo scatto a sinistra senza mettere in moto.
miscul4848 Posted - 05 feb 2019 : 17:47:51
ho notato che dal commutatore luci abbagliante e anabbagliante ci sono4 fili che vanno al fanale (bianco, viola, marrone e rosa) vicino al rosa c'è un simbolo di massa. Cosa vuol dire e cosa indica di fare?
miscul4848 Posted - 05 feb 2019 : 14:02:28
Questo ha 10 contatti.
t5rosso Posted - 04 feb 2019 : 21:56:59
si si devono accendere . sullo schema di pascoli trovi anche la sequenza dei contatti del blocchetto chiave e cosa accendono. hai controllato il blocchetto che sia il suo perche' ne esistono di due modelli .t5rosso
miscul4848 Posted - 04 feb 2019 : 21:43:18
se i collegamenti sono giusti a motore spento e con batteria collegata si dovrebbe accendere la luce di posizione girando uno scatto a sinistra della chiave?
t5rosso Posted - 04 feb 2019 : 20:25:06
ti consiglio di controllare bene la sequenza delle bobine e i cavi/colori di uscita e relativo collegamento alla presa in bachelite , segui attentamente lo schema elettrico. purtroppo senza apparecchiature risulta difficile provare dinamicamente le bobine,io avendo il mototester riesco a farlo. t5rosso

Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,06 secondi. Snitz Forums 2000

Powered by scooterdepoca.com, © 1998- 2019 - Tutti i diritti riservati. - I marchi citati appartengono ai rispettivi proprietari.
I servizi e/o le informazioni di questo sito sono resi in modo gratuito e non assoggettate a garanzie di alcun tipo e possono essere utilizzate esclusivamente per scopi personali e non commerciali o professionali. Non ci assumiamo responsabilità per inesattezze e/o errori.  Chi legge e/o utilizza le informazioni rese solleva incondizionatamente scooterdepoca.com e tutti gli amministratori del sito da ogni responabilità.  Chi non accetta quanto sopra non è autorizzato a leggere e/o utilizzare le informazioni rese.  Questo sito web non rappresenta una testata giornalistica perchè viene aggiornato senza alcuna periodicità fissa.  Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Questo sito utilizza esclusivamente cookies tecnici e solo dopo aver effettuato il login, pertanto NON utilizzando cookies di profilazione la normativa vigente indica che non è necessario richiedere all'utilizzatore alcun consenso preventivo.
Maggiori info nella sezione Policy del Forum.

Credits