Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Album Fotografico | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 SX 150 - Una storia infinita...

Nota: Devi essere registrato per poter inserire un messaggio.
Per registrarti, clicca qui. La Registrazione è semplice e gratuita!

Larghezza finestra:
Nome Utente:
Password:
Modo:
Formato: GrassettoCorsivoSottolineatoBarrato Allinea a  SinistraCentraAllinea a Destra Riga Orizzontale Inserisci linkInserisci Email Inserisci CodiceInserisci CitazioneInserisci Lista
   
Avviso: Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!
Messaggio:

* Il codice HTML è OFF
* Il Codice Forum è ON
Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]

   Allega file   Difficolta a ridurre le immagini? Clicca qui!
 Allega video Youtube   Leggi le istruzioni
  Clicca qui per inserire la tua firma nel messaggio.
  Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!

V I S U A L I Z Z A    D I S C U S S I O N E
Alfa76 Posted - 09 ott 2018 : 10:14:28
Buongiorno a tutti.
Chiedo gentilmente consigli sul da farsi.
Il mese scorso ho messo finalmente su strada la mia SX.
Tragitto casa - officina (revisione) tutto ok.
Revisione regolare (gas di scarico nella norma - miscela al 3% con olio Motul 510).
Il motore era stato interamente revisionato nel 2002 - 2003 e non ha mai girato, quindi ancora da rodare.
Pistone nuovo (METEOR 58mm e rettifica). Carburatore originale dell' Orto SH 1/20 con valvola 2 e cicleri 45 - 50 - 102, come da manuale.
Dopo la revisione, faccio un giretto - andatura 55km/h circa - e dopo un pò avverto che la ruota posteriore sta per bloccarsi. Frizione e riprende subito. Torno a casa tranquillamente.
Dopo qualche giorno stesso problema. Questa volta anche peggio nel senso che la ruota si è bloccata del tutto; pedivella blocccata. Attendo che si raffreddi fino a che si sblocca. Ritorna a casa. Smonto il gruppo termico. Porto il tutto da un torniere esperto di motori a 2 tempi (non quello che aveva fatto la rettifica) e mi dice che la tolleranza è di 6/100 (penso un pò stretta).Il pistone non ha grossi danni. Viene lucidato e incide tre cerchi (mi dice che all' epoca usavano fare così per aumentare la lubrificazione). Fasce nuove. Rettifica cilindro con tolleranza 9/100. Rimonto il tutto. Cambio olio - adesso BARDHALL sintetico - MISCELA al 4%. Faccio un giretto di circa 4 - 5 km (non di più). Mi fermo al panificio, vado per rimettere in moto e...di nuovo la pedivella dura! Sono a due passi da casa. La spingo a mano. Dopo 5' pedivella normale. Rimetto in moto e parte al primo colpo.
Ho letto numerose discussioni sulle probabili cause di grippaggio in fase di rodaggio, ma non ne vango a capo!
E' possibile che, dopo la rettifica, si presentino ancora questi problemi?
L'anticipo è regolato come da manuale.
Ho un dubbio atroce: è possibile che aspiri aria dal collettore di scarico? Quando ho smontato ho trovato liquido nerastro in prossimità dell'attacco del collettore al cilindro.
Domanda: la parte piana della guarnizione di rame va dal lato del cilindro o dal lato del collettore?
Non credo che sia carburazione magra in quanto la candela è scura (non nocciola, un pò nera quindi...la carburazione dovrebbe essere grassa, giusto?).
Quando ho smontato, ho notato incrostazioni che, secondo me, pur non essendo un esperto, sono eccessive per un motore che aveva percorso non più di 100 km. Posto due foto del pistone prima dello smontaggio.
Ho sostituito il cicler di massima con un 108.

Pistone_2.jpg
_ _

Pistone_2.jpg
_ _
Montaggio pistone con freccia lato scarico e rondelle di rasamento previste.
Qualche consiglio?
Pensate che debba smontare nuovamente il gruppo termico?
Grazie a tutti.

Alfa76
20   U L T I M E    R I S P O S T E    (in alto le più recenti)
Alfa76 Posted - 11 feb 2019 : 12:00:00
Si. Spillo sostituito. Punta rossa.
Grazie.

Alfa76
riz Posted - 11 feb 2019 : 11:35:56
cerca un condensatore della vecchia fiat 500 e mettilo assolutamente esterno.

oltre la sede dello spillo, hai cambiato lo spillo stesso con uno con punta rossa?

-------------------------
Homo Nocturno
Alfa76 Posted - 11 feb 2019 : 07:58:05
Buongiorno a tutti e buon inizio settimana.
Ieri, approfittando della bella giornata, ho deciso di fare una passeggiata a Mondello.
Circa 60 km e tutto (o quasi) regolare.
In totale, dopo la scaldata del mese di ottobre, ho percorso 350 km e non ho avuto più problemi al gruppo termico.
Unica nota stonata è che, a caldo, stenta a ripartire. Sono costretto a chiudere il rubinetto della benzina, accelerare e, dopo vari tentativi, riparte.
Credo che aveva ragione Metz, che diceva che si trattava solo di rettifica stretta.
Per quanto riguarda l'accensione a caldo, avevo già pulito nuovamente il carburatore, pulendo bene la sede dove chiude lo spillo, senza alcun esito positivo.
Potrei fare la prova, come consigliato da Marino, di mettere una goccia di stagno sullo spillo. Non vorrei che si allaga e non riparte per questo motivo.
A questo punto non mi resta che sostituire il condensatore.
Quale marca mi consigliate?
E' preferibile montarne uno esterno?
Grazie sempre.

Alfa76
almo Posted - 14 ott 2018 : 14:40:41
Giusto

"Sono le 20,35 è l'ora della Lambretta". Almo Calchini.
jackpaxton Posted - 14 ott 2018 : 10:50:59
Citazione:
Messaggio inserito da hobby solo
Nei carburatori della serie SH svitando ingrassi, avvitando smagrisci.

hosol


Esatto!

_________________________________________________________
"...e ricordati che chi mena per primo mena due volte!" - Il mio capo
hobby solo Posted - 14 ott 2018 : 09:56:19
Citazione:
Messaggio inserito da Alfa76

Grazie Ugo, grazie Luigi.
Luigi mi ricordi se svitando la vite aumenta o diminuisce la % di aria nella miscela?

Alfa76



Nei carburatori della serie SH svitando ingrassi, avvitando smagrisci.

hosol
Alfa76 Posted - 14 ott 2018 : 00:13:29
Citazione:
Messaggio inserito da Belligerante ugo

Avvitando la vite dell'aria si arricchisce la miscela svitando la vite si smagrisce ciao

belligerante ugo


Grazie mille.

Alfa76
Belligerante ugo Posted - 13 ott 2018 : 23:36:59
Avvitando la vite dell'aria si arricchisce la miscela svitando la vite si smagrisce ciao

belligerante ugo
Alfa76 Posted - 13 ott 2018 : 23:13:18
Grazie Ugo, grazie Luigi.
Luigi mi ricordi se svitando la vite aumenta o diminuisce la % di aria nella miscela?

Alfa76
Iso Posted - 13 ott 2018 : 23:08:49
Anche io abbasserei la % di olio.
Mi porati al 3½, e ogni 100÷150Km abbasserei di ½ punto fino a portarmi 2%.
Vedi di regolare meglio la vite dell'aria, da calda girandola di ¼ di giro alla volta a dx o sx per vedere se il motore gira meglio.

Ciao.
Belligerante ugo Posted - 13 ott 2018 : 22:53:48
Devi regolare il rapporto olio miscela al 4% mi sembra troppo ciao

belligerante ugo
Alfa76 Posted - 13 ott 2018 : 19:31:26
Buona serata a tutti.
Oggi pomeriggio ho messo in moto la Lambretta.
A freddo nessun problema: parte al primo colpo.
Ho ascoltato i vostri consigli e ho fatto girare e riscaldare il motore per circa 30'.
Non avendo riscontrato alcun problema, ho fatto un giretto di circa 5 - 6 km (in zona per paura di rimanere a piedi) e tutto è andato liscio. Nessun problema.
Dopo aver fatto rifornimento (miscela al 4% per paura...) con l' olio della figura


3.jpg
_ _

ho ripreso la marcia tranquillamente.
L' unica cosa che ho notato (ma anche prima di grippare era così), vibrazioni eccessive (prima di questa, non avevo mai guidato una Lambretta), ma alcuni amici mi dicono che è una "caratteristica" di questi mezzi.

Tornato al box, spenta e riaccesa senza nessun problema. Minimo regolare (carburazione effettuata a caldo - vite dell' aria svitata di 2 giri).
Effettuato altro giro di circa 5 km e, anche questa volta, tutto ok.
Fermatomi 2 minuti per acquistare del buon vino nella cantina di un amico, non voleva più ripartire.
Durante i vari tentativi (poi è ripartita), ho notato un po' di fumo nero dalla marmitta e la presenza di un po' di olio (o miscela incombusta…) nel terminale della stessa.
Sono tornato al box tranquillamente.
Ho smontato la candela ed è unta di olio (vedi foto)

1.jpg
_ _

2.jpg
_ _
Sono rincuorato dal fatto che sono riuscito a tornare a casa (nessuna scaldata) ma, pur non essendo un esperto, sono consapevole che c'è qualche problema.
La scintilla sembra buona, ma non vorrei che rimanesse benzina incombusta e che l' ingolfamento a caldo sia dovuto a questo.
Bobina? Volano? E' il caso di ridurre la percentuale di olio o aspetto di finire il rodaggio per vedere come va?
Cosa ne pensate?
Non vorrei aprire il blocco motore… secondo Voi è necessario?
Grazie sempre.

Alfa76
Alfa76 Posted - 13 ott 2018 : 19:12:06
Citazione:
Messaggio inserito da falghe

Ciao, scusa la curiosità ma quando hai smontato il pistone, c'erano evidenti segni di grippaggio a caldo sul mantello?
Se hai grippato dovresti come minimo dare un'occhiatina anche all'albero motore perchè capita che si disassi/squilibri facendo aumentare le vibrazioni.
Poi mi viene da pensare un'altra cosa...hai detto che il motore è stato aperto e rifatto, giusto? se hanno messo mano al cambio bisogna vedere se il rasamento è giusto perchè se troppo preciso può succedere che scaldandosi arrivi a bloccare.
Ultima cosetta e non meno importante, come già ti hanno detto, se il motore è stato rifatto tanto tempo fà forse è il caso di riaprirlo e cambiare i paraoli con i più sicuri in Viton


.Com

Dunque:
1. non c'erano evidenti segni di grippaggio sul mantello del pistone, tanto è vero che è stato recuperato e rimontato;
2. Per le vibrazioni, erano considerevoli prima del grippaggio e lo sono ancora (credo sia una caratteristica di questi mezzi, giusto?);
3. per il rasamento del cambio, non ho idea in quanto il blocco era già chiuso;
4. per i paraoli...credo siano stati montati quelli normali e condivido con voi il fatto che è passato tanto tempo e potrebbero non andare più bene.



Alfa76
metz Posted - 13 ott 2018 : 00:13:55
Per me è solo una rettifiica stretta
Alfa76 Posted - 12 ott 2018 : 12:42:29
Grazie a tutti. A questo punto non mi resta che aprire il motore.


Alfa76
malicci Posted - 12 ott 2018 : 10:15:09
Condivido Almo! Cambia pistone e mettine uno serio!

Stefano Licci
falghe Posted - 12 ott 2018 : 08:29:33
Ciao, scusa la curiosità ma quando hai smontato il pistone, c'erano evidenti segni di grippaggio a caldo sul mantello?
Se hai grippato dovresti come minimo dare un'occhiatina anche all'albero motore perchè capita che si disassi/squilibri facendo aumentare le vibrazioni.
Poi mi viene da pensare un'altra cosa...hai detto che il motore è stato aperto e rifatto, giusto? se hanno messo mano al cambio bisogna vedere se il rasamento è giusto perchè se troppo preciso può succedere che scaldandosi arrivi a bloccare.
Ultima cosetta e non meno importante, come già ti hanno detto, se il motore è stato rifatto tanto tempo fà forse è il caso di riaprirlo e cambiare i paraoli con i più sicuri in Viton


.Com
Belligerante ugo Posted - 11 ott 2018 : 20:56:00
Il paraolio che hai visto togliendo il volano non influisce tanto,devi vedere quello togliendo la flangia e quello sotto l'albero motore metto foto ciao

belligerante ugo

06_FILEminimizer.jpg
_ _

05_FILEminimizer.jpg
_ _
Alfa76 Posted - 11 ott 2018 : 17:06:21
No Roberto.
Il motore era stato totalmente revisionato da mio papà.
Lui purtroppo non c'è più e non so nulla in merito al tipo di paraoli usato.
Credo vadano bene in quanto, smontando il volano, ho visto il paraolio con del grasso intorno.

Alfa76
Rob79 Posted - 11 ott 2018 : 17:01:21
I paraoli? Sono passati molti anni dal restauro, li hai controllati? All'epoca avevi montato quelli moderni in Viton che resistono all'etanolo?

Lambretta, the magic touch!

Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,11 secondi. Snitz Forums 2000

Powered by scooterdepoca.com, © 1998- 2019 - Tutti i diritti riservati. - I marchi citati appartengono ai rispettivi proprietari.
I servizi e/o le informazioni di questo sito sono resi in modo gratuito e non assoggettate a garanzie di alcun tipo e possono essere utilizzate esclusivamente per scopi personali e non commerciali o professionali. Non ci assumiamo responsabilità per inesattezze e/o errori.  Chi legge e/o utilizza le informazioni rese solleva incondizionatamente scooterdepoca.com e tutti gli amministratori del sito da ogni responabilità.  Chi non accetta quanto sopra non è autorizzato a leggere e/o utilizzare le informazioni rese.  Questo sito web non rappresenta una testata giornalistica perchè viene aggiornato senza alcuna periodicità fissa.  Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Questo sito utilizza esclusivamente cookies tecnici e solo dopo aver effettuato il login, pertanto NON utilizzando cookies di profilazione la normativa vigente indica che non è necessario richiedere all'utilizzatore alcun consenso preventivo.
Maggiori info nella sezione Policy del Forum.

Credits