Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Il mio Garage | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Ancora Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 Lambretta j50 deluxe non parte

Nota: Devi essere registrato per poter inserire un messaggio.
Per registrarti, clicca qui. La Registrazione è semplice e gratuita!

Larghezza finestra:
Nome Utente:
Password:
Modo:
Formato: GrassettoCorsivoSottolineatoBarrato Allinea a  SinistraCentraAllinea a Destra Riga Orizzontale Inserisci linkInserisci Email Inserisci CodiceInserisci CitazioneInserisci Lista
   
Avviso: Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!
Messaggio:

* Il codice HTML è OFF
* Il Codice Forum è ON
Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]

   Allega file   Difficolta a ridurre le immagini? Clicca qui!
 Allega video Youtube   Leggi le istruzioni
  Clicca qui per inserire la tua firma nel messaggio.
  Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!

V I S U A L I Z Z A    D I S C U S S I O N E
DavideGi Posted - 23 set 2021 : 11:54:30
Ciao a tutti ho da poco acquistato una lambretta j50.. come quando si acquista qualsiasi altro mezzo “non funzionante” si fanno delle prove base pur di cercare di farlo partire..

ho guardato che arrivasse la scintilla alla candela e arriva anche tanta, ho pulito il carburatore e mi sono avvalso di un serbatoio esterno siccome il suo è bucato..

la benzina arriva alla candela..

Niente non parte.. ogni tanto fa qualche scoppio ma niente di che..

Ho notato che gli è stata montata una candela passo corto..ne ho montata una ngkb8es ma non parte..


(ho già smontato testa e cilindro ed è tutto ok.. pistone montato bene con freccia verso lo scarico e fasce non incollate)

ho il dubbio che sia fuori fase..solo che finchè non va in moto come si fa a saperlo? per poi utilizzare la lampada stroboscopica?

20   U L T I M E    R I S P O S T E    (in alto le più recenti)
Marino48 Posted - 16 ott 2021 : 16:17:32
Citazione:
Messaggio inserito da DavideGi

Risolto, il problema è stato fondamentalmente la candela, con le NGK non è mai partita e non vuole saperne di partire.. con la magnetimarelli parte che è una bellezza.

L’ho carburata ed è ok.

Comunque avendo cambiato condensatore,puntine, e bobina dovrei star tranquillo per un bel po’.


molto probabilmente hai beccato una candela farlocca !
E' successo anche a me e proprio con NGK8ES.
Comprata nuova e mai andata , neanche uno scoppio

Marino48
Iso Posted - 16 ott 2021 : 10:33:37
Grazie di averci avvisato.

Ciao.
DavideGi Posted - 16 ott 2021 : 10:22:12
Risolto, il problema è stato fondamentalmente la candela, con le NGK non è mai partita e non vuole saperne di partire.. con la magnetimarelli parte che è una bellezza.

L’ho carburata ed è ok.

Comunque avendo cambiato condensatore,puntine, e bobina dovrei star tranquillo per un bel po’.
Iso Posted - 10 ott 2021 : 15:00:18
Speriamo

Ciao.
Belligerante ugo Posted - 10 ott 2021 : 09:45:27
Hai ragione Luigi più di questo non possiamo dirgli,forse deve controllare come hai detto il galleggiante che lavora male oppure deteriorato (forato)ciao

belligerante ugo
Iso Posted - 09 ott 2021 : 22:00:27
Usando candele nuove il grado termico della candela non inficia sull'avviamento.
Il tipo di grado termico incide solo negli avviamento dopo almeno qualche chilometro di utilizzo.
Il grado termico regola come la candela si tiene pulita dai depositi carboniosi, da nuove sono tutte pulite.

Rileggendo tutta la discussione io suggerirei di regolare di nuovo le puntine ma a 0,4 non a 0,45, poi di regolare l'elettrodo della candela a 0.4.
Non perché la regolazione precedente sia sbagliata, ma perché momentaneamente aggiriamo gli eventuali deficit dell'accensione, se si tiene in moto dopo vediamo.

Perché si spenga dopo 30/40 secondi può essere dovuto che la vaschetta del carburatore si svuota, controlla che il galleggiante lavori libero e che scenda bene la benzina sulla vaschetta.



Ciao.
Belligerante ugo Posted - 09 ott 2021 : 20:43:19
Allora metti una NGK 6es e pulisci per bene il carburatore guardando controluce se i cicleri sono liberi da inpurità e avvicina un po di più gli elettrodi della candela ciao

belligerante ugo
DavideGi Posted - 09 ott 2021 : 18:00:07
Citazione:
Messaggio inserito da Belligerante ugo

Allora Davide leggi per bene altrimenti esci pazzo ti dico cosa può essere:se arriva corrente al cavo AT la CANDELA non è adeguata,oppure elettrodi candela troppo lontani e se ti fa esplosioni al carburatore è sempre la CANDELA che non va bene,se invece NON arriva corrente puntine platinate non regolate bene oppure circuito volano magnete interrotti questi possono essere i problemi, perciò fai queste prove ma una cosa alla volta e facci sapere ciao

belligerante ugo



Aggiornamento:

ho cambiato candela (con una magneti merellin che avevo da un po’) accellerando al massimo è partito per 30/40 secondi.. ora non parte più..

a sto punto penso sia la candela.. il problema è: se la Ngk7es non me lo fa partire.. nemmeno la Ngk8es.. che candela ci metto..?

Belligerante ugo Posted - 09 ott 2021 : 13:54:34
Allora Davide leggi per bene altrimenti esci pazzo ti dico cosa può essere:se arriva corrente al cavo AT la CANDELA non è adeguata,oppure elettrodi candela troppo lontani e se ti fa esplosioni al carburatore è sempre la CANDELA che non va bene,se invece NON arriva corrente puntine platinate non regolate bene oppure circuito volano magnete interrotti questi possono essere i problemi, perciò fai queste prove ma una cosa alla volta e facci sapere ciao

belligerante ugo
DavideGi Posted - 09 ott 2021 : 10:47:05
Niente..ho messo la bobina nuova del ciao/vespa ecc sempre 50cc (quella azzurra per intenderci) ma niente..

0BC-5D72EBC59170.jpg


Ho notato che quando agisco sulla pedivella esce più aria dal carburatore che dalla marmitta (la marmitta non è tappata..) e il pistone è rivolto con la freccia verso lato di scarico..

quando ho rimontato c’era sia un triangolino sul pistone che una freccia..io ho messo la freccia verso lo scarico... ogni tanto fa qualche scoppietto dal carburatore.. ho voglia di girare il pistone ma non vorrei far danni.
Raffa1975 Posted - 07 ott 2021 : 19:52:31
Be a questo punto fai come dice Ugo, cambia la bobina.

CiaoRaffa1975.
DavideGi Posted - 07 ott 2021 : 16:15:01
Citazione:
Messaggio inserito da Raffa1975

Be io non sono un perfetto correntaio, ma il condensatore?
Forse sarebbe da rimagnetizzare il volano.

CiaoRaffa1975.



Ho due volani, ma facendo le prove con entrambi da lo stesso risultato, (peró per il fatto dell’anticipo non credo sia colpa della magnetizzazione).

Come si fa a capire se il volano non è più magnetizzato? in entrambi se attacco un bulloncino o qualcosa di metallico li attira e anche forte..

non penso sia un problema di magnetizzazione.
Belligerante ugo Posted - 06 ott 2021 : 21:42:50
Raffaele il condensatore la già cambiato potrebbe essere come dici tu il volano da rimagnetizzare ma fa prima a sostituirei la bobina ciao

belligerante ugo
Raffa1975 Posted - 06 ott 2021 : 21:18:06
Be io non sono un perfetto correntaio, ma il condensatore?
Forse sarebbe da rimagnetizzare il volano.

CiaoRaffa1975.
DavideGi Posted - 06 ott 2021 : 21:07:03
Citazione:
Messaggio inserito da Belligerante ugo

Davide fai cosi una volta che il pistone arriva al PMS regola le puntine al centro del segno statore cioè quella V che c'è segnata poi muovi il volano leggermente avanti e dietro per vedere dalla finestra volano le puntine se aprano e si chiudono se lo fanno stringi tutto e prova se arriva corrente altrimenti devi spostare leggermente di nuovo la posizione delle puntine ma di pochissimo e ricontrollare l'apertura e la chiusura ciao

belligerante ugo



L’ho fatto.. le puntine aprono e chiudono

ho rifatto con la lampadina e una batteria 12v l’anticipo... mi si accende a 21 gradi quando l’asola è tutta rivolta nel verso del motore.. è possibile?

(venerdì inoltre mi arriva la bobina tipo vespa/ape compatibile perchè ancora non parte)
Belligerante ugo Posted - 06 ott 2021 : 20:19:41
Davide fai cosi una volta che il pistone arriva al PMS regola le puntine al centro del segno statore cioè quella V che c'è segnata poi muovi il volano leggermente avanti e dietro per vedere dalla finestra volano le puntine se aprano e si chiudono se lo fanno stringi tutto e prova se arriva corrente altrimenti devi spostare leggermente di nuovo la posizione delle puntine ma di pochissimo e ricontrollare l'apertura e la chiusura ciao

belligerante ugo
NaO Posted - 06 ott 2021 : 18:09:13
Metti qualche foto dei vari elementi...volano, statore, ecc...così forse viene fuori qualche dettaglio in più...
Ciao
DavideGi Posted - 06 ott 2021 : 16:17:35
Le puntine sono nuove e ho già carteggiato fra esse con una carta vertro grana fine..

il problema l’ho trovato ma non so come risolverlo..

mi da un’anticipo di più di 90 gradi.. e non capisco perchè

le puntine le ho regolate al PMS togliendo la testa..

e ruotando lo statore l’anticipo rimane sempre a circa 90 gradi.. come è possibile? non me lo spiego
Belligerante ugo Posted - 06 ott 2021 : 13:20:35
Davide ma hai messo le puntine nuove se si devi passarci un po di carta vetrata fine perchè c'e una patina per protezione e quando si montono vuole tolta altrimenti non fanno contatto ciao

belligerante ugo
DavideGi Posted - 06 ott 2021 : 11:00:47
Le puntine sono regolate bene, quando il pistone è al pms ha il gioco di 0,45

ho notato un altra cosa che facendo l’anticipo col tester e ruotando lo statore ecc mi da continuità sempre nello stesso punto come è possibile?

Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,11 secondi. Snitz Forums 2000

Powered by Viviano.it, © 1998- 2021 - Tutti i diritti riservati. | Copyright | Termini & Condizioni | Cookies
Scooterdepoca.com è un sito NOT FOR PROFIT
I marchi citati appartengono ai rispettivi proprietari.

Credits