Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Il mio Garage | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 lambretta LI 150 2° s. non funziona niente

Nota: Devi essere registrato per poter inserire un messaggio.
Per registrarti, clicca qui. La Registrazione è semplice e gratuita!

Larghezza finestra:
Nome Utente:
Password:
Modo:
Formato: GrassettoCorsivoSottolineatoBarrato Allinea a  SinistraCentraAllinea a Destra Riga Orizzontale Inserisci linkInserisci Email Inserisci CodiceInserisci CitazioneInserisci Lista
   
Avviso: Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!
Messaggio:

* Il codice HTML è OFF
* Il Codice Forum è ON
Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]

   Allega file   Difficolta a ridurre le immagini? Clicca qui!
 Allega video Youtube   Leggi le istruzioni
  Clicca qui per inserire la tua firma nel messaggio.
  Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!

V I S U A L I Z Z A    D I S C U S S I O N E
dero150li Posted - 29 mag 2018 : 08:53:41
Buongiorno ragazzi ho un problema. la lambretta parte e si spegne benissimo ma non funziona niente ne luci ne clacson che puo' avere?
20   U L T I M E    R I S P O S T E    (in alto le più recenti)
dero150li Posted - 24 lug 2019 : 14:19:18
ciao ho montato il 92 sul 19 originale con il 150 e marmitta ancillotti....
il 175 e x una latra lambretta.
perussu Posted - 24 lug 2019 : 14:14:52
Citazione:
Messaggio inserito da dero150li

buongiorno come ho gia scritto precedentemente ho portato in rettifica a maggiorare il cilindro a 175, ora x le mani ho un carburatore dellorto VHBZ 24 BS posso montarlo con il 175? come dovrei settarlo?
grazie




...rileggendo la discussione non capisco che carburatore hai montato....

92 di massimo con un 175cc mi sembra poco poco.

A+

***************************
*L I S 125/'65* in fase di restauro conservativo....
*DL 125/'69* appena arrivata in garage!
dero150li Posted - 24 lug 2019 : 12:02:04
Ciao Monta un 92
perussu Posted - 24 lug 2019 : 11:55:32
Che getto del massimo monta?
Il filtro è pulito?

A+

***************************
*L I S 125/'65* in fase di restauro conservativo....
*DL 125/'69* appena arrivata in garage!
dero150li Posted - 24 lug 2019 : 09:06:43
ha pure iniziato a fare un rumore strano intorno agli 70/80 km/h tipo una vibrazione e manca di potenza, basta che mollo il gas e smette x poi riprendere quando arrivo a quella velocità.
perussu Posted - 24 lug 2019 : 08:41:37
Bene! Controlla ancora il carburatore, e se è a posto bisognerà verificare la "qualità" della corrente alla candela.

A+

***************************
*L I S 125/'65* in fase di restauro conservativo....
*DL 125/'69* appena arrivata in garage!
dero150li Posted - 24 lug 2019 : 08:34:45
il serbatoio e pulitissimo anche filtro benzina e sempre bello pulito.
perussu Posted - 24 lug 2019 : 08:17:18
Potrebbe essere il carburatore o comunque il percorso della benzina non perfettamente pulito.
Smonta tutto, pulisci e controlla.
Il serbatoio è stato trattato o c'è ruggine dentro?

A+

***************************
*L I S 125/'65* in fase di restauro conservativo....
*DL 125/'69* appena arrivata in garage!
dero150li Posted - 23 lug 2019 : 15:13:26
oook provero' grazie ugo
Belligerante ugo Posted - 23 lug 2019 : 14:45:52
Prova ad avvicinare ancora altrimenti pulisci con un filo di rame tutti i condotti e cicleri del carburatore ciao

belligerante ugo
dero150li Posted - 23 lug 2019 : 14:16:12
Ciao Ugo gia fatto portato a 0.4 mm, stesso scherzetto
Belligerante ugo Posted - 23 lug 2019 : 13:53:52
Prova ad avvicinare l'elettrodo della candela ciao

belligerante ugo
dero150li Posted - 23 lug 2019 : 12:28:52
Buongiorno da una settimanella la mia lambretta mi fa questo scherzo... La mattina parte al primo colpo se la spengo ripate subito ma se aspetto anche 10min devo dargli qlc pedalata gli da da accendersi qlc giro lo fa ma poi si spegne...alla 5/6 pedala giocando con il gas riparte come normalemte non fa fumo quindi non penso si sia ingolfta. che puo'essere?
dero150li Posted - 17 giu 2019 : 14:20:45
Grazie a tutti
Belligerante ugo Posted - 17 giu 2019 : 14:08:39
Confermo non dovrebbe essere un problema come già detto mettendo il cuscinetto risolvi ciao
Citazione:
Messaggio inserito da Marino48

Citazione:
Messaggio inserito da dero150li

Buongiorno ragazzi ho un problema, o meglio secondo voi e un problema? ho tolto il cuscinetto tra pignone e albero e sotto ho trovato questo regalo. che si puo' fare?

IMG_0726.JPG
_ _


secondo me non fa niente , la base di appoggio del cuscinetto è grande
e anche dove è rotto non è rotto alla base.

Marino48



belligerante ugo
dero150li Posted - 17 giu 2019 : 09:59:34
Speriamo stasera monto cuscinetto nuovo e paraolio speriamo nontrafili troppo olio
Marino48 Posted - 17 giu 2019 : 09:28:52
Citazione:
Messaggio inserito da dero150li

Buongiorno ragazzi ho un problema, o meglio secondo voi e un problema? ho tolto il cuscinetto tra pignone e albero e sotto ho trovato questo regalo. che si puo' fare?

IMG_0726.JPG
_ _


secondo me non fa niente , la base di appoggio del cuscinetto è grande
e anche dove è rotto non è rotto alla base.

Marino48
dero150li Posted - 17 giu 2019 : 08:48:45
Buongiorno ragazzi ho un problema, o meglio secondo voi e un problema? ho tolto il cuscinetto tra pignone e albero e sotto ho trovato questo regalo. che si puo' fare?

IMG_0726.JPG
_ _
Marino48 Posted - 14 giu 2019 : 17:31:39
Citazione:
Messaggio inserito da dero150li

buongiorno come ho gia scritto precedentemente ho portato in rettifica a maggiorare il cilindro a 175, ora x le mani ho un carburatore dellorto VHBZ 24 BS posso montarlo con il 175? come dovrei settarlo?
grazie



è ultravecchio -- sorpassato.
trovare ricambi è difficile.
metti un dellorto da 25--26 o il sh22/2 quelli ultimi tipi ,
no jeetex ; oppure sh18

Marino48
dero150li Posted - 14 giu 2019 : 15:03:53
buongiorno come ho gia scritto precedentemente ho portato in rettifica a maggiorare il cilindro a 175, ora x le mani ho un carburatore dellorto VHBZ 24 BS posso montarlo con il 175? come dovrei settarlo?
grazie

Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,09 secondi. Snitz Forums 2000

Powered by scooterdepoca.com, © 1998- 2019 - Tutti i diritti riservati. - I marchi citati appartengono ai rispettivi proprietari.
I servizi e/o le informazioni di questo sito sono resi in modo gratuito e non assoggettate a garanzie di alcun tipo e possono essere utilizzate esclusivamente per scopi personali e non commerciali o professionali. Non ci assumiamo responsabilità per inesattezze e/o errori.  Chi legge e/o utilizza le informazioni rese solleva incondizionatamente scooterdepoca.com e tutti gli amministratori del sito da ogni responabilità.  Chi non accetta quanto sopra non è autorizzato a leggere e/o utilizzare le informazioni rese.  Questo sito web non rappresenta una testata giornalistica perchè viene aggiornato senza alcuna periodicità fissa.  Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Questo sito utilizza esclusivamente cookies tecnici e solo dopo aver effettuato il login, pertanto NON utilizzando cookies di profilazione la normativa vigente indica che non è necessario richiedere all'utilizzatore alcun consenso preventivo.
Maggiori info nella sezione Policy del Forum.

Credits