Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Album Fotografico | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Altri Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Scooter Tecnica
 Progetto restauro conservativo Lambretta 150li 62’

Nota: Devi essere registrato per poter inserire un messaggio.
Per registrarti, clicca qui. La Registrazione è semplice e gratuita!

Larghezza finestra:
Nome Utente:
Password:
Modo:
Formato: GrassettoCorsivoSottolineatoBarrato Allinea a  SinistraCentraAllinea a Destra Riga Orizzontale Inserisci linkInserisci Email Inserisci CodiceInserisci CitazioneInserisci Lista
   
Avviso: Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!
Messaggio:

* Il codice HTML è OFF
* Il Codice Forum è ON
Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]

   Allega file   Difficolta a ridurre le immagini? Clicca qui!
 Allega video Youtube   Leggi le istruzioni
  Clicca qui per inserire la tua firma nel messaggio.
  Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!

V I S U A L I Z Z A    D I S C U S S I O N E
Alvise li Posted - 04 nov 2017 : 17:21:59
Ciao a tutti! Visto che siete un’ enciclopedia umana e Senza aprire post su post ho deciso di aprirne uno dedicato alla mia Lambretta. Ve la presento anche se alcuni l’ avranno già vista in altri post.
Lambretta 150 li dell’ ottobre 1962. Dimenticata nello scantinato di mio nonno dal 1972 circa ha rivisto la luce a marzo di quest’anno quando mio nonno ha deciso di regalarmela ed è stata subito passione.


Allegato: Lambretta_6.pdf
188,73 KB_



Allegato: Lambretta_5.pdf
168,74 KB_
Premetto che vorrei tentare un restauro conservativo anche se non sarà facile quindi ho iniziato a smontare tutto da cima a fondo


Allegato: Lambretta_7.pdf
153,22 KB_


Allegato: Lambretta_9.pdf
114,68 KB_



Allegato: Lambretta_8.pdf
128,21 KB_
Oggi ho iniziato a pulire il telaio con cif e spugnetta e i risultati sono stati fantastici secondo me!


Allegato: Lambretta_10.pdf
181,8 KB_


Allegato: Lambretta_11.pdf
221,13 KB_


Allegato: Lambretta_12.pdf
198,73 KB_
Grazie a tutti!

Alvise li
20   U L T I M E    R I S P O S T E    (in alto le più recenti)
Alvise li Posted - 26 apr 2019 : 14:17:00
Volevo precisare che i “colpi” sulla pedivella si sentono solo quando c’è la candela e quindi con la sua compressione. Senza invece tutto scorre liscio.

Alvise li
Alvise li Posted - 26 apr 2019 : 13:23:47
Buongiorno a tutti! Ho ancora bisogno del vostro aiuto!oggi provando per l’ ennesima volta a mettere in moto il mezzo, provando a mettere un po’ di miscela dal foro della candela e spedalinando, ho sentito una specie di contraccolpo e di seguito ad ogni spedalata un “ta ta ta” che da a pensare a qualcosa di lasco. Smontando il carter ad occhio non ho visto nulla di strano. Secondo voi cosa potrebbe essere successo?

Alvise li
Alvise li Posted - 16 apr 2019 : 20:47:02
Probabile si. Infatti con un mio collega l’ Avevamo messa in un forno industriale forse alzando un po’ troppo la temperatura.
Comunque problema scintilla risolto! È bastato “battere” la treccia di massa con il tester per capire che non faceva bene contatto. Una bella pulita dall’ ossido e via una bella scintilla dalla prima spedalata! Domani olio nel carter, su il carburatore, un po’ di miscela e incrocio le dita :)
Buona serata a tutti!

Alvise li
Belligerante ugo Posted - 15 apr 2019 : 21:30:35
Il motivo della flangia deformata di sicuro quando hanno riscaldato per togierla oppure per togliere il cuscinetto è stata riscaldata troppo ciao

belligerante ugo
Alvise li Posted - 15 apr 2019 : 19:50:33
Ciao a tutti! Scusate se non sono riuscito a postare le immagini, ma sono veramente negato. In ogni caso sono riuscito a risolvere: il problema stava sulla flangia dove ha sede il volano che si era deformata non so per quale motivo e di conseguenza il volano andava a grattarci contro bloccando tutto. Ora la voglia di metter in moto è tanta. Leggevo che basta collegare il verde dell uscita statore alla bobina e L altro polo della stessa a massa giusto? Ho già fatto la prova del verde a massa e sfiaccola per bene!
Grazie a tutti!

Alvise li
Iso Posted - 18 mar 2019 : 20:52:39
Se le fai girare su watsapp si ridimesionano automaticamente.

Ciao.
Alvise li Posted - 18 mar 2019 : 12:52:42
Bellissima complimenti! Per quanto riguarda le foto sto diventando pazzo a ridimensionare le foto da iPhone

Alvise li
Belligerante ugo Posted - 17 mar 2019 : 22:31:20
Complimenti bel lavoro anzi ottimo ciao

belligerante ugo
uomovouge Posted - 17 mar 2019 : 22:09:32
questa e la mia prima e dopo la cura smontata tutta ripulita lucidata e ritoccata sostiruzione parti in gomma cavi motore rifatto e rimontata.

0150608_173055-2.jpg
_ _



0150608_184738-2.jpg
_ _



ni_Marco_lato_dx.jpg
_ _
Belligerante ugo Posted - 11 mar 2019 : 20:21:45
Non significa niente che cuscinetti e paraoli sono nuovi la leva avviamento deve scendere quando metti in moto,scusa perchè non metti qualche foto come richiesto perchè dalle mie parti si dice che quattro occhi vedono meglio di due ciao

belligerante ugo
Alvise li Posted - 11 mar 2019 : 19:59:31
Allora ho smontato il tutto e pare tutto ok. Aiutandomi girando il volano a mano la pedivella scende e prende il via! Sembra come se tutto fosse “troppo stretto” e fa troppo attrito. Premetto che tutti i paraoli e cuscinetti sono nuovi.
Grazie a tutti

Alvise li
Belligerante ugo Posted - 11 mar 2019 : 13:38:12
Il problema sarà nel coperchio smonta e fai delle foto per capire meglio ciao

belligerante ugo
Alvise li Posted - 11 mar 2019 : 12:52:28
Ciao a tutti! Dopo aver risolto il problema dell’ albero ieri ho deciso di chiudere i carter, ma una volta montato sul telaio la pedivella non ne vuole sapere di scendere, sembra bloccata! Premetto che girando a mano il volano, il pistone sale e scende regolarmente e che in un precedente accoppiamento dei carter provvisorio girava tutto regolarmente.
Sapete dirmi dove potrei aver sbagliato? Questa sera penso aprirò di nuovo tutto!
Grazie a tutti!

Alvise li
Belligerante ugo Posted - 17 ago 2018 : 14:05:09
La filiera è difficile reperirla perchè ha la filettatura al contrario(sinistrosa)comunque il passo 1,25,ma il mio consiglio e di provare con una limetta di quelle piccole io faccio cosi quando succede e viene bene ciao

belligerante ugo
Alvise li Posted - 16 ago 2018 : 18:10:26
Ciao a tutti!ho bisogno ancora una volta di voi! Purtroppo mi ritrovo il filetto dell’ albero motore lato volano leggermente rovinato all inizio e vorrei provare a salvarlo con una filiera. Sapete dirmi il passo?
Grazie a tutti!

Alvise li
Belligerante ugo Posted - 25 lug 2018 : 13:41:55
Ok l'importante che hai risolto ciao

belligerante ugo
Alvise li Posted - 25 lug 2018 : 08:46:26
Hai ragione Belligerante Ugo. Alla fine una volta inserito il manicotto l’ albero non c’entra più nulla. Fatto sta che una volta smontato e rimontato tutto il coperchio carte si chiude a meraviglia.

Alvise li
Belligerante ugo Posted - 25 lug 2018 : 07:50:58
Scusa Alvise di sicuro quando hai rimontato il manicotto e tutto il resto lo hai messo bene e cioè è andato al suo posto,l'albero non centra niente perchè va in battuta verso il pignone e non viceversa ciao

belligerante ugo
Ignazio Campus Posted - 24 lug 2018 : 18:06:51
L albero deve girare libero senza nessun attrito,ovviamente girandolo a mano fai un pò di fatica!!

ciao.
Alvise li Posted - 24 lug 2018 : 17:24:51
Ragazzi sembra risolto. Ho tolto pignone e rondella e ho battuto leggermente l’ albero motore. Ora il carter si chiude come dovrebbe. Domanda “scema” ma per me importante: come deve girare l’ Albero girando a mano il pignone?liberissimo o deve fare un po’ di “attrito”? Anche perché deve portarsi dietro tutta la corona col peso della frizione.
Grazie a tutti senza di voi non saprei dove andare a parare siete veramente dei maestri

Alvise li

Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,1 secondi. Snitz Forums 2000

Powered by scooterdepoca.com, © 1998- 2019 - Tutti i diritti riservati. - I marchi citati appartengono ai rispettivi proprietari.
I servizi e/o le informazioni di questo sito sono resi in modo gratuito e non assoggettate a garanzie di alcun tipo e possono essere utilizzate esclusivamente per scopi personali e non commerciali o professionali. Non ci assumiamo responsabilità per inesattezze e/o errori.  Chi legge e/o utilizza le informazioni rese solleva incondizionatamente scooterdepoca.com e tutti gli amministratori del sito da ogni responabilità.  Chi non accetta quanto sopra non è autorizzato a leggere e/o utilizzare le informazioni rese.  Questo sito web non rappresenta una testata giornalistica perchè viene aggiornato senza alcuna periodicità fissa.  Non può quindi considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001.
Questo sito utilizza esclusivamente cookies tecnici e solo dopo aver effettuato il login, pertanto NON utilizzando cookies di profilazione la normativa vigente indica che non è necessario richiedere all'utilizzatore alcun consenso preventivo.
Maggiori info nella sezione Policy del Forum.

Credits