Scooter d Epoca - Forum

Scooter d Epoca - Forum
Home | Profilo | Registrati | Discussioni Attive | Discussioni Recenti | Utenti | Il mio Garage | Cerca | FAQ | Policy | RSS

Nel Sito Scooterdepoca.com: Home | Lambretta | Vespa | Ancora Scooter | Restauro | Ricambisti | Targhe
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Scooterdepoca.com
 Old Scooter Tuning
 accensione elettronica ducati stratos dubbi

Nota: Devi essere registrato per poter inserire un messaggio.
Per registrarti, clicca qui. La Registrazione è semplice e gratuita!

Larghezza finestra:
Nome Utente:
Password:
Modo:
Formato: GrassettoCorsivoSottolineatoBarrato Allinea a  SinistraCentraAllinea a Destra Riga Orizzontale Inserisci linkInserisci Email Inserisci CodiceInserisci CitazioneInserisci Lista
   
Avviso: Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!
Messaggio:

* Il codice HTML è OFF
* Il Codice Forum è ON
Faccine
Felice [:)] Davvero Felice [:D] Caldo [8D] Imbarazzato [:I]
Goloso [:P] Diavoletto [):] Occhiolino [;)] Clown [:o)]
Occhio Nero [B)] Palla Otto [8] Infelice [:(] Compiaciuto [8)]
Scioccato [:0] Arrabbiato [:(!] Morto [xx(] Assonnato [|)]
Bacio [:X] Approvazione [^] Disapprovazione [V] Domanda [?]

   Allega file   Difficolta a ridurre le immagini? Clicca qui!
 Allega video Youtube   Leggi le istruzioni
  Clicca qui per inserire la tua firma nel messaggio.
  Prima di utilizzare il Forum ti devi presentare nell'apposita sezione cliccando qui!

V I S U A L I Z Z A    D I S C U S S I O N E
boliderosso Posted - 28 apr 2021 : 23:24:52
Salute a tutti, premetto di avere una LI150 II serie, kit 200 Gori, Kit carburatore dell'orto 24 con collettore Gori, marmitta clubman casalambretta, cambio originale 150, pignone da 16 denti.
In precedenza al posto del volano e statore originali 4 poli con batteria, avevo montato un ducati 6 poli, avevo la lampada del faro anteriore 12 volt 35W, luce contachilometri a 24 volt, al posteriore tutto a led, senza batteria. Ottenevo un buon risultato in quanto avevo collegato in parallelo il cavo dello stop posteriore col cavo delle luci abbaglianti dello statore ( se ricordo bene il rosa e il marrone) uniti e collegati ad un regolatore di tensione da vespa PX. Avevo delle ottime luci, solo ai bassissimi regimi un poco scarse. Claxon poco performante, si udiva ma non molto, sempre partita al primo colpo, mai una mancata accensione o avviamento.
Causa "SCOPPIO" (nel vero senso della parola, in quanto si è spaccata e staccata la parte di alluminio dalla parte in ottone) del volano Ducati originale di primo impianto lambretta III serie, ho sostituito l'accensione con una Ducati Stratos. Montato tutto secondo manuale, fase fatta con apposita dima.
Problema 1.
Da quando ho montato l'accensione, devo spedivellare a freddo. La lambretta NON parte sempre al primo colpo. Da corrente, ma non parte, non è un problema di carburatore. Pensavo alla fase, magari da rivedere, forse ci vuole un poco di anticipo in più.
Problema 2, più che altro dubbio:
Le luci sembrano meno brillanti agli alti regimi ho lasciato sempre la lampada da 35 watt, ai bassi un poco più forti rispetto all'accensione a puntine, claxon appena un poco più percettibile.
Qualcuno mi da la sua esperienza in merito alla qualità dell'illuminazione? qualcuno ha anche montato la batteria? pro e contro?.

In ogni caso, il problema non sono le luci, ma i problemi dell'avviamento. che candela montate con questo tipo di accensione? Insieme al kit mi arrivò anche la candela. Ahimè, non so come, persa.

Grazie a chi mi da qualche consiglio o magari racconta la sua esperienza con questo tipo di accensione.
Allego foto del volano "scoppiato" (NB il volano è scoppiato inizialmente dalla parte della ventola. provvisoriamente è stato riparato fissando la ventola con ulteriori perni oltre ai ribattini, e leggermente tornito, ma dopo poco si è staccato l'alluminio anche lateralmente, di fatto bloccando il motore)

98703514221627_n.jpg


23035626166445_n.jpg
11   U L T I M E    R I S P O S T E    (in alto le più recenti)
boliderosso Posted - 01 mag 2021 : 00:35:52
Salute, allora come consigliato, ho sentito Giancarlo Valla, al quale ho spiegato il problema e indicato sommariamente le prove fatte. Molto disponibile mi ha chiesto di inviargli statore e rotore per le opportune verifiche. Essendo venerdì, ho già lasciato il pacco per il corriere SDA presso un punto di accettazione. Lunedì dovrebbe materialmente partire.
Speriamo di risolvere positivamente.
NaO Posted - 30 apr 2021 : 20:35:42
Ciao Antonio, sembrerebbe normale quel filo tronco sull'avvolgimento della bobina anche se non ne comprendo la funzione. Ti consiglio comunque di consultare Giancarlo per delucidazioni sul comportamento della tua accensione. Non dovrebbe comportarsi come una capricciosa a puntine..

Ti metto un estratto della scheda tecnica che trovi sul suo sito...

bobina-statore.jpg


Ciao
boliderosso Posted - 30 apr 2021 : 18:02:22


statore_1.jpg
boliderosso Posted - 30 apr 2021 : 17:58:47


statore.jpg
boliderosso Posted - 30 apr 2021 : 17:54:18
Salute a tutti, allora ho fatto tutte le verifiche possibili. ai bassi regimi non sempre ho la scintilla, in pratica, o spedivelli molto forte o non arriva corrente e la lambretta non parte. Masse nuovamente verificate, tutto in ordine, provato altro cavo candela, altre candele. Quando è calda parte bene solo perchè è meno dura da far scendere la messa in moto. Ho notato un piccolo particolare, possibile che una delle bobine dello statore abbia un cavo tronco?
Allego foto per far capire cosa intendo, ho cerchiato la parte in giallo.
boliderosso Posted - 29 apr 2021 : 22:20:12
Salute, il volano non strusciava da nessuna parte prima che si danneggiasse, ho percorso circa 13.000 km prima della rottura. La prima volta che mi ha dato noie si è crepato l'alluminio in corrispondenza dei ribattini. poi in seguito dopo qualche altro migliaio di km si è spaccato dove sono presenti i buchi per la bilanciatura del volano. Di conseguenza, al salire dei giri, a causa della spaccatura, la parte in allumino laterale al volano si è dilatata fino a sfregare sulla flangia. Lo sfregamento è durato molto poco, non mi ha dato nemmeno la possibilità di rincasare, il motore si è spento e bloccato per i detriti di allumino.
Per il cablaggio, prima dell'elettronica usavo sempre lo stesso, mentre le masse ho già provveduto a rinforzarle con un cavo supplementare.
Avendo anche delle vespe, faccio il paragone con l'accensione elettronica di serie del mio P200E, il quale anche al minimo da quasi il massimo della potenza. La lambretta invece con l'elettronica vuole un poco di giri, poi la luce è buona. Può darsi che stia evidenziando un problema che non esiste. Per l'avviamento, il mio dubbio è che il motore è troppo ritardato, dovrei controllare la fase con la strobo. Proveremo. La candela ho sotto quella che consigliava Gori col suo kit. Non ricordo la sigla.
NaO Posted - 29 apr 2021 : 19:02:06
Ciao Antonio, non ho una LI e quindi prendi le mie come riflessioni sul tuo caso...

Ricordo che dal catalogo della Stratos la potenza dichiarata è di circa 90W e mi stona che tu non abbia sia luci che clacson appena migliorati...forse c'è qualche collegamento da ricontrollare?

Riguardo al volano 6 poli Ducati la prima volta che ti si è incrinato è stato sull'anello esterno dove vi sono i fori di equilibratura o sulla circonferenza piana ora mancante?

Ciao..e scusa l'intrusione...
romi Posted - 29 apr 2021 : 14:18:11
Con le accensioni elettroniche è inutile avvicinare gli elettrodi della candela in quanto la tensione che fa scoccare la scintilla è molto più alta rispento le accensioni tradizionali.
romi
Belligerante ugo Posted - 29 apr 2021 : 08:46:32
Quoto Cavo, chiama Giancarlo Valla che ti risponderà e ti saprà consigliare nel frattempo avvicina un po l'elettrodo della candela e prova,ma che candela monti,poi per il volano io credo oppure mi posso anche sbagliare che si è rotto perchè il mozzetto esterno del tuo volano 4 poli misura 28mm mentre quello che hai montato è un 6 poli e misura 30mm strisciando e riscaldandosi a causato il bloccaggio e la rottura infatti si vede che è tutto rigato in giro ciao

belligerante ugo
Cavo Posted - 29 apr 2021 : 07:45:12
Ciao, in primis io sentirei direttamente il rivenditore dove hai acquistato l accensione.

Cavo
boliderosso Posted - 28 apr 2021 : 23:28:15
dimenticavo. Con l'accensione elettronica, essendo a fasatura variabile, ho un allungo che prima potevo solo sognare. Ottimo

Scooter d Epoca - Forum © Scooterdepoca.com Go To Top Of Page
Questa pagina è stata generata in 0,05 secondi. Snitz Forums 2000

Powered by Viviano.it, © 1998- 2021 - Tutti i diritti riservati. | Copyright | Termini & Condizioni | Cookies
Sccoterdepoca.com è un sito NOT FOR PROFIT
I marchi citati appartengono ai rispettivi proprietari.

Credits